<!DOCTYPE html>
<html lang="pl-PL">
  <head>
          <title>Kobieta idealna: kiedyś i dziś, czyli 100 lat mody w Polsce. Jak zmieniały się kanony kobiecego piękna? - NaszeMiasto.pl</title>
      <meta name="description" content="Jak nosiły się Polki w 1918 roku? Czy przeczuwały rychły koniec I wojny światowej? Co się działo w 20-leciu międzywojennym? Jak zmieniały się kanony kobiecego piękna? Dlaczego II wojna światowa wzmocniła kreatywność u polskich kobiet? 100 lat mody w Polsce to przegląd tego, jak wyglądały polskie ulice od lat 20. XX wieku. Czarno-białe zdjęcia nie oddają kolorystyki dawnych czasów, ale łatwo można sobie wyobrazić, że stroje nierzadko były kolorowe, wielobarwne, w pewnym okresie także neonowe.  Dawne fasony, projekty i połączenia wracają do łask. Mówi się, że w modzie wszystko już było. Sprawdź i zainspiruj się.">
      <script src="/_sess/script.js" async></script>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">

        <link rel="canonical" href="https://gazetalubuska.pl/kobieta-idealna-kiedys-i-dzis-czyli-100-lat-mody-w-polsce-jak-zmienialy-sie-kanony-kobiecego-piekna/ar/13644703" >
  <meta property="fb:app_id" content="235398489840878" >
  <meta property="fb:admins" content="538240225" >
  <meta name="twitter:card" content="summary_large_image" >
  <meta name="twitter:title" content="Kobieta idealna: kiedyś i dziś, czyli 100 lat mody w Polsce. Jak zmieniały się kanony kobiecego piękna?" >
  <meta name="twitter:description" content="&amp;nbsp;" >
  <meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/d6/23/5c7930ad4e6b9_o_full.jpg" >
  <meta property="og:title" content="Kobieta idealna: kiedyś i dziś, czyli 100 lat mody w Polsce. Jak zmieniały się kanony kobiecego piękna?" >
  <meta property="og:url" content="http://naszemiasto.pl/artykul/kobieta-idealna-kiedys-i-dzis-czyli-100-lat-mody-w-polsce,5016840,gal,t,id,tm.html" >
  <meta property="og:site_name" content="naszemiasto.pl" >
  <meta property="og:locale" content="pl_PL" >
  <meta property="og:description" content="&amp;nbsp;" >
  <meta property="og:type" content="article" >
  <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/d6/23/5c7930ad4e6b9_o_full.jpg" >
  <meta property="og:image:type" content="image/jpeg" >
  <meta property="article:published_time" content="2019-03-01T14:16:27.000000+01:00" >
  <meta property="article:modified_time" content="2019-03-01T14:19:22.000000+01:00" >
  <meta property="article:publisher" content="https://www.facebook.com/naszemiastopl/" >
  <meta property="article:author" content="a.w." >
  <meta property="article:tag" content="100 lat niepodległości" >
  <meta property="article:tag" content="100 lat mody" >
  <meta property="article:tag" content="1918" >
  <meta property="article:tag" content="moda polska" >
  <meta property="article:tag" content="polska" >
 
          <link rel="preconnect" href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,900|Poppins:400,700&subset=latin,latin-ext" crossorigin>

          <style>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</style>


          <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.13.3/css/peacock/main-without-font.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
  <noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.13.3/css/peacock/main-without-font.css"></noscript>
    <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.13.3/css/peacock/components.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
  <noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.13.3/css/peacock/components.css"></noscript>
    <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.13.3/css/peacock/atoms.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
  <noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.13.3/css/peacock/atoms.css"></noscript>
    <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.13.3/css/peacock/layouts.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
  <noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.13.3/css/peacock/layouts.css"></noscript>
<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>

          <link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.13.3/css/_colors/blue.css" type="text/css" rel="stylesheet">

    
    <link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.13.3/images/_sites/favicon/png/180/naszemiasto.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.13.3/images/_sites/favicon/png/32/naszemiasto.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.13.3/images/_sites/favicon/png/16/naszemiasto.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.13.3/images/_sites/favicon/ico/naszemiasto.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.13.3/images/_sites/favicon/ico/naszemiasto.ico">
<meta name="msapplication-TileColor" content="#2196F3">
<meta name="theme-color" content="#2196F3">

    <script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){var i={line:n,column:o,app:"projekt_nsk",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var d=[];for(var s in a)a.hasOwnProperty(s)&&d.push(encodeURI(s+"="+a[s]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(d.join("&"))}return!1};</script>

    <script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&amp;sourceId=pp_zaint" async></script>
    <script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
    <script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true}});
</script>

          <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-T26GKDF');
</script>

<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

  <script type="text/javascript">
  /* Deep Media Analytics (c) 2018-11-14 v2.2.6 */

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.DB);
  });

  !function(){function a(a,b){"function"!=typeof h[a]&&(h[a]=b)}function b(a,b,c,d,e){var f=function(f){k&&"object"==typeof f&&null!==f&&k(f);var g=c.push(f),h=j[d];if(h)for(var i=0;i<h.length;++i)h[i](b,f,a[5],g);return e};return e||(e=f),f}function c(a){var b,c=d[l]("script");for(c.type="text/javascript",c.async=!0,c.src="http"+("https:"===d.location.protocol?"s:":":")+a;!(b=d[m](o)[0]);)d[m]("html")[0][n](d[l](o));b[n](c)}var d,e=new Date,f=new Function("return this;")(),g=f.top;try{d=g.document}catch(p){}void 0===d&&(g=f,d=g.document);var h=g.DeepTrack||(g.DeepTrack={}),i={},j={},k=Object.freeze;a("hash",function(a){function hash(){return a}return hash}),a("each",function(a,b){b||(b=1);for(var c in i)for(var d=i[c],e=d[b],f=d[5],g=0;g<e.length;++g)a(c,e[g],f,g);(j[b]||(j[b]=[])).push(a)}),a("forEachStream",function(a){for(var b in i)a(b)}),a("getTracker",function(a){return i[a][0]}),a("getInitTime",function(){return e}),a("options",function(a){return i[a][0].options}),a("track",function(a,c,d){var e,f,g,j,k,l,m=i[a];return m?(e=m[0],c&&(m[5]=c)):(i[a]=m=[0,f=[],g=[],j=[],k=[],c,l=[]],m[0]=e=b(m,a,f,1),e.event=b(m,a,g,2,e),e.transform=b(m,a,j,3,e),e.newpage=b(m,a,k,4,e),e.hash=h.hash,e.options=d||{},e.addElements=b(m,a,l,6,e)),e});var l="createElement",m="getElementsByTagName",n="appendChild",o="head";c("//vhsrwd.aip24.pl/scripts/v2/ppg"+("function"==typeof d.querySelectorAll?"":"-sizzle")+".js")}();
  window.deep = DeepTrack.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
  window.deep.options.trackconsent = true;
  window.deep.addElements([{"selector":"body","type":"body"}]);
  window.deep.options.scrolldepth = {
    marks: ["25%","50%","75%","100%"],
    elements: [{"selector":"body","type":"body"}],
  }
  window.deep();
</script>

<script type='text/javascript' src='//d24rtvkqjwgutp.cloudfront.net/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js'></script>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var _YB = _YB || {
      bm: function () {
        return (Math.random() >= 0.1 ? '1' : '0');
      }
    };
    PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
  });
window.addEventListener('DOMContentLoaded', function () {
  PPAds.queue.push(function () {
    if (window.Yieldbird) {
      Yieldbird.run({
        'domain': 'naszemiasto.pl'
      });
    }
  });
  PPAds.queue.push(function () {
    PPAds.app.finish();
  });
});
</script>

<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.13.1/js/main.js"></script>
<script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback)
      }
    );
  };
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    PPAds.setClientId('134579212');
        PPAds.app.getSlotTemplate()
      .setServiceName('naszemiasto')
      .setSectionName('pozostale')
      .setDefaultTargeting('typstr', 'pozostale');

        if (typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined') {
      var acceptableAds = 'acceptable_ads';
      PPAds.setAllowedGroups([acceptableAds]);
    }
    
          PPAds.app.getSlotTemplate().appendTargeting('c_device', 'desktop');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'peacock');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.13.3');
      });
</script>


    <script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.13.3/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>
    <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.13.3/js/libs/require.js"></script>

  </head>

  <body class="nsk">
          <noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T26GKDF"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

      <script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://gazetalubuska.pl/kobieta-idealna-kiedys-i-dzis-czyli-100-lat-mody-w-polsce-jak-zmienialy-sie-kanony-kobiecego-piekna/ar/13644703",
    "headline": "Kobieta idealna: kiedy\u015b i dzi\u015b, czyli 100 lat mody w Polsce. Jak zmienia\u0142y si\u0119 kanony kobiecego pi\u0119kna?",
    "description": "Jak nosi\u0142y si\u0119 Polki w 1918 roku? Czy przeczuwa\u0142y rych\u0142y koniec I wojny \u015bwiatowej? Co si\u0119 dzia\u0142o w 20-leciu mi\u0119dzywojennym? Jak zmienia\u0142y si\u0119 kanony kobiecego pi\u0119kna? Dlaczego II wojna \u015bwiatowa wzmocni\u0142a kreatywno\u015b\u0107 u polskich kobiet? 100 lat mody w Polsce to przegl\u0105d tego, jak wygl\u0105da\u0142y polskie ulice od lat 20. XX wieku. Czarno-bia\u0142e zdj\u0119cia nie oddaj\u0105 kolorystyki dawnych czas\u00f3w, ale \u0142atwo mo\u017cna sobie wyobrazi\u0107, \u017ce stroje nierzadko by\u0142y kolorowe, wielobarwne, w pewnym okresie tak\u017ce neonowe.  Dawne fasony, projekty i po\u0142\u0105czenia wracaj\u0105 do \u0142ask. M\u00f3wi si\u0119, \u017ce w modzie wszystko ju\u017c by\u0142o. Sprawd\u017a i zainspiruj si\u0119.",
    "datePublished": "2019-03-01T14:16:27.000000+01:00",
    "dateModified": "2019-03-01T14:19:22.000000+01:00",
    "author": {
        "@type": "Person",
        "name": "a.w."
    },
    "publisher": {
        "@type": "Organization",
        "name": "Nasze Miasto",
        "url": "http://naszemiasto.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.13.3/images/_sites/logo/png/naszemiasto.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/d6/23/5c7930ad4e6b9_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>


  <div id="siteHeader" class="componentsSiteHeader">
    <div id="dfp-sponsoring"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('sponsoring', '');
        slot.appendResolution('1920', '170');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
    
        slot.assignToGroup('standard');
    
      });
</script>


    
        <nav
  class="componentsNavigationNavbar component" data-event-position="componentsNavigationNavbar"
  itemscope itemtype="http://schema.org/CreativeWork"
  id="componentsNavigationNavbar693502133"
  data-event-name="componentsNavigationNavbar" data-event-type="click"
>
  <div class="componentsNavigationNavbar__container">
    <a
        class="componentsNavigationNavbar__backLink"
        href="http://naszemiasto.pl"
        rel="noopener"
        aria-label="Wróć do strony głównej"
        data-event-position="backLink"
      ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 297 512" height="20"><g><path d="M268.45 513.402l21.342-22.313-245.059-234.388 245.086-234.388-21.369-22.313-268.45 256.701 268.45 256.7z"></path></g></svg></a><div class="componentsNavigationNavbar__brand"><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', 'lodz');
          event.appendParam('province', 'lodzkie');
    
    PPEvents.listen('location');
  });
</script><div
            class="componentsNavigationNavbar__category"
            data-event-position="category" data-event-params="link_label=Hallo_Lodz,link_url=http%3A%2F%2Flodz.naszemiasto.pl%2Fhallo%2F"
          ><a class="componentsNavigationNavbar__hrefTop" href="http://lodz.naszemiasto.pl/hallo/" rel="noopener">Hallo Łódź</a></div><div
          class="componentsNavigationNavbar__logo"
          data-event-position="logo"
        ><a class="componentsNavigationNavbar__href" href="http://naszemiasto.pl" rel="noopener" aria-label="Strona główna Nasze Miasto"><svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg></a></div></div><div id="componentsNavigationNavbar693502133Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons large-wide"><div class="atomsIcons component" data-event-position="atomsIcons" data-event-name="atomsIcons" data-event-type="click"><a
      href="http://naszemiasto.pl/wyszukiwarka/"
      class="atomsIcons__icon atomsIcons__icon--search"
      rel="noopener"
      target="_self"
      data-event-position="icon--search"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g fill-rule="evenodd"><path d="M14.682 12.4L18 15.75 15.772 18l-3.319-3.353a8 8 0 1 1 2.229-2.247zM8 14A6 6 0 1 0 8 2a6 6 0 0 0 0 12z"/></g></svg><span class="atomsIcons__title">Wyszukiwarka</span></a><a
      href="https://www.telemagazyn.pl"
      class="atomsIcons__icon atomsIcons__icon--tv"
      rel="noopener"
      target="_blank"
      data-event-position="icon--tv"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g fill-rule="evenodd"><path d="M16 12h2v-1h-2v1zm0-3h2V8h-2v1zM2 17h12V7H2v10zM19.048 4.854h-8.534l3.95-4.147L13.79 0 9.524 4.48 5.415.165l-.673.708 3.791 3.98H.953c-.524 0-.953.45-.953 1v13c0 .55.429 1 .952 1h18.096c.523 0 .952-.45.952-1v-13c0-.55-.429-1-.952-1z"/></g></svg><span class="atomsIcons__title">Program TV</span></a><a
      href="http://naszemiasto.pl/pogoda/"
      class="atomsIcons__icon atomsIcons__icon--weather"
      rel="noopener"
      target="_self"
      data-event-position="icon--weather"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M5.863 18.114l.758-2.78h1.726l-.877 3.218a.833.833 0 1 1-1.607-.438zm-2.324-2.87c.312.057.633.09.961.09h.742l-1.105 4.052a.833.833 0 1 1-1.608-.439l1.01-3.704zm5.656 3.703l.984-3.613h1.731l-1.106 4.051a.833.833 0 1 1-1.609-.438zm3.334-.833l.766-2.808a8.007 8.007 0 0 0 1.816-.325l-.975 3.571a.83.83 0 0 1-1.023.585.833.833 0 0 1-.584-1.023zM12.752 0C16.748 0 20 3.253 20 7.251c0 3.997-3.252 7.25-7.248 7.25H4.5A4.505 4.505 0 0 1 0 10a4.505 4.505 0 0 1 4.5-4.501c.332 0 .68.048 1.092.149l.088.023.019-.082A7.213 7.213 0 0 1 12.752 0zm-.11 12.5C15.596 12.5 18 10.146 18 7.25 18 4.355 15.596 2 12.642 2c-2.5 0-4.644 1.664-5.215 4.047l-.391 1.628-1.655-.41a2.721 2.721 0 0 0-.66-.094C3.22 7.17 2 8.367 2 9.835c0 1.47 1.221 2.665 2.72 2.665h7.922z"/></g></svg><span class="atomsIcons__title">Pogoda</span></a><a
      href="http://naszemiasto.pl/ogloszenia/"
      class="atomsIcons__icon atomsIcons__icon--gratka"
      rel="noopener"
      target="_self"
      data-event-position="icon--gratka"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 744 1024" height="20"><g><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></g></svg><span class="atomsIcons__title">Ogłoszenia</span></a><a
      href="http://naszemiasto.pl/uzytkownik/profil/edycja/"
      class="atomsIcons__icon atomsIcons__icon--user"
      rel="noopener"
      target="_self"
      data-event-position="icon--user"
    ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M712.348 636.661c151.374 35.617 267.13 178.087 267.13 342.817v44.522h-979.478v-44.522c0-164.73 111.304-302.748 267.13-342.817-80.139-66.783-133.565-169.183-133.565-280.487 0-195.896 160.278-356.174 356.174-356.174s356.174 160.278 356.174 356.174c0 115.757-53.426 213.704-133.565 280.487zM222.609 356.174c0 146.922 120.209 267.13 267.13 267.13s267.13-120.209 267.13-267.13-120.209-267.13-267.13-267.13-267.13 120.209-267.13 267.13zM93.496 934.957h792.487c-22.261-124.661-129.113-222.609-262.678-222.609h-267.13c-133.565 0-240.417 97.948-262.678 222.609z"></path></g></svg><span class="atomsIcons__title">Moje konto</span></a></div></div><div class="componentsNavigationNavbar__list large-wide"><ul class="atomsMenu component" data-event-position="atomsMenu" id="atomsMenu1870052201" data-event-name="atomsMenu" data-event-type="click"><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/wydarzenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Wiadomości"
          data-event-position="link" data-event-params="link_label=Wiadomosci,link_index=1"
        >Wiadomości</a></li><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/rozrywka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Rozrywka"
          data-event-position="link" data-event-params="link_label=Rozrywka,link_index=2"
        >Rozrywka</a></li><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/quizy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Quizy"
          data-event-position="link" data-event-params="link_label=Quizy,link_index=3"
        >Quizy</a></li><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/ogloszenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Ogłoszenia"
          data-event-position="link" data-event-params="link_label=Ogloszenia,link_index=4"
        >Ogłoszenia</a></li><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/firmy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Firmy"
          data-event-position="link" data-event-params="link_label=Firmy,link_index=5"
        >Firmy</a></li><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/sport/"
          class="atomsMenu__link"
          rel="noopener"
          title="Sport"
          data-event-position="link" data-event-params="link_label=Sport,link_index=6"
        >Sport</a></li><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/biznes/"
          class="atomsMenu__link"
          rel="noopener"
          title="Biznes"
          data-event-position="link" data-event-params="link_label=Biznes,link_index=7"
        >Biznes</a></li><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/praca/"
          class="atomsMenu__link"
          rel="noopener"
          title="Praca"
          data-event-position="link" data-event-params="link_label=Praca,link_index=8"
        >Praca</a></li><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/turystyka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Turystyka"
          data-event-position="link" data-event-params="link_label=Turystyka,link_index=9"
        >Turystyka</a></li><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/moto/"
          class="atomsMenu__link"
          rel="noopener"
          title="Motoryzacja"
          data-event-position="link" data-event-params="link_label=Motoryzacja,link_index=10"
        >Motoryzacja</a></li><li id="atomsMenu1870052201Expand" class="atomsMenu__item atomsMenu__item--expand"><a
      class="atomsMenu__link"
      data-event-position="link" data-event-params="link_label=Wiecej"
    >Więcej</a><ul id="atomsMenu1870052201Sublist" class="atomsMenu__sublist"></ul></li></ul><script>
  require.config({
    context: 'atoms/menu',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.13.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/menu'], function(Component) {
    (new Component.default('atomsMenu1870052201', 'atomsMenu'))
      .init();
  });
</script></div></div><div id="componentsNavigationNavbar693502133Menu" class="componentsNavigationNavbar__menuIcon"></div>  </div>
</nav>

<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.13.3/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    (new Component.default('componentsNavigationNavbar693502133', 'componentsNavigationNavbar'))
      .init([]);
  });
</script>

  </div>

  <div class="atomsNotice component" data-event-position="atomsNotice" id="atomsNotice1087087787" data-notice data-event-name="atomsNotice" data-event-type="click"></div>

<script>
  require.config({
    context: 'atoms/notice',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.13.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/notice'], function(Component) {
    (new Component.default('atomsNotice1087087787', 'atomsNotice'))
      .init();
  });
</script>

    <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('idzas', "5016840");
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('typart', "gal");
    });
</script>

  <div class="atomsCell atomsCell--top component" data-event-position="atomsCell">
                                <div id="dfp-gora1"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('gora1', '');
        slot.appendResolution('750', '200');
        slot.appendResolution('728', '90');
        slot.appendResolution('750', '100');
        slot.appendResolution('750', '300');
        slot.appendResolution('980', '200');
        slot.appendResolution('980', '300');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('abp');
      }
      });
</script>

                        
            </div>

  
          
<main
  class="layoutsArticle js-layoutsArticle"
>
  <div
    class="layoutsArticle__aboveGrid medium-narrow large-wide"
    data-event-position="layoutsArticle__aboveGrid"
  >
          <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "http://lodz.naszemiasto.pl",
                "name": "\u0141\u00f3d\u017a"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "http://lodz.naszemiasto.pl/hallo/",
                "name": "Hallo"
            }
        }
    ]
}
</script>
<nav class="atomsNavigationBreadcrumbs component" data-event-position="atomsNavigationBreadcrumbs" aria-label="Breadcrumb"><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--first "><a title="Łódź" href="http://lodz.naszemiasto.pl" class="atomsNavigationBreadcrumbs__link">Łódź</a></li><li class="atomsNavigationBreadcrumbs__element  atomsNavigationBreadcrumbs__element--last"><a title="Hallo" href="http://lodz.naszemiasto.pl/hallo/" class="atomsNavigationBreadcrumbs__link">Hallo</a></li><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--title"><span>Kobieta idealna: kiedyś i dziś, czyli 100 lat mody w Polsce. Jak zmieniały się kanony kobiecego piękna?</span></li></ul></nav>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('kat', ["hallo"]);
    });
</script>

  </div>
  <article class="layoutsArticle__container">
    <header
      class="layoutsArticle__header medium-narrow large-wide"
      data-event-position="layoutsArticle__header"
    >
              <header class="componentsArticleHeader component" data-event-position="componentsArticleHeader">
  <h1 class="componentsArticleHeader__title">
    Kobieta idealna: kiedyś i dziś, czyli 100 lat mody w Polsce. Jak zmieniały się kanony kobiecego piękna?
  </h1>
    <ul class="componentsArticleHeader__data">
    <li class="componentsArticleHeader__dataItem">
      <time datetime="01.03.2019 14:16">01.03.2019 14:16</time>
    </li>
    <li class="componentsArticleHeader__dataItem componentsArticleHeader__dataItem--updatedDate">
      <time datetime="01.03.2019 14:19">aktualizacja: 01.03.2019 14:19</time>
    </li>
          <li class="componentsArticleHeader__dataItem">
                  Gazeta Lubuska
              </li>
      </ul>
</header>

    </header>
    <div
      class="layoutsArticle__info medium-narrow large-narrow"
      data-event-position="layoutsArticle__info"
    >
                <div class="componentsArticleMetric component" data-event-position="componentsArticleMetric"><div class="componentsArticleMetric__body"><div class="componentsArticleMetric__authors"><p class="componentsArticleMetric__header">a.w.</p></div></div></div>

      </div>
    <div
      class="layoutsArticle__top medium-narrow large-narrow"
      data-event-position="layoutsArticle__top"
    >
              <div class="componentsArticleLead component" data-event-position="componentsArticleLead">Jak nosiły się Polki w 1918 roku? Czy przeczuwały rychły koniec I wojny światowej? Co się działo w 20-leciu międzywojennym? Jak zmieniały się kanony kobiecego piękna? Dlaczego II wojna światowa wzmocniła kreatywność u polskich kobiet? 100 lat mody w Polsce to przegląd tego, jak wyglądały polskie ulice od lat 20. XX wieku. Czarno-białe zdjęcia nie oddają kolorystyki dawnych czasów, ale łatwo można sobie wyobrazić, że stroje nierzadko były kolorowe, wielobarwne, w pewnym okresie także neonowe.  Dawne fasony, projekty i połączenia wracają do łask. Mówi się, że w modzie wszystko już było. Sprawdź i zainspiruj się.</div>



        <div class="componentsArticleGallery component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click">
  <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="url" content="https://d-art.ppstatic.pl/kadry/k/r/d6/23/5c7930ad4e6b9_o_full.jpg"><div class="componentsArticleGallery__img"><a
          class="componentsArticleGallery__mainImgLink"
          href="http://naszemiasto.pl/artykul/zdjecia/kobieta-idealna-kiedys-i-dzis-czyli-100-lat-mody-w-polsce,5016840,artgal,t,id,tm.html"
          title="Jak nosiły się Polki w 1918 roku? Czy przeczuwały rychły koniec I wojny światowej? Co się działo w 20-leciu międzywojennym? Jak zmieniały się kanony kobiecego piękna? Dlaczego II wojna światowa wzmocniła kreatywność u polskich kobiet? 100 lat mody w Polsce to przegląd tego, jak wyglądały polskie ulice od lat 20. XX wieku. Czarno-białe zdjęcia nie oddają kolorystyki dawnych czasów, ale łatwo można sobie wyobrazić, że stroje nierzadko były kolorowe, wielobarwne, w pewnym okresie także neonowe.  Dawne fasony, projekty i połączenia wracają do łask. Mówi się, że w modzie wszystko już było. Sprawdź i zainspiruj się."
          rel="noopener"
          data-event-position="mainImgLink"
          aria-label="Zobacz galerię"
        ><img
            class="componentsArticleGallery__mainImg lazyload"
            data-src="https://d-art.ppstatic.pl/kadry/k/r/d6/23/5c7930ad4e6b9_o_full.jpg"
            alt="Jak nosiły się Polki w 1918 roku? Czy przeczuwały rychły koniec I wojny światowej? Co się działo w 20-leciu międzywojennym? Jak zmieniały się kanony kobiecego piękna? Dlaczego II wojna światowa wzmocniła kreatywność u polskich kobiet? 100 lat mody w Polsce to przegląd tego, jak wyglądały polskie ulice od lat 20. XX wieku. Czarno-białe zdjęcia nie oddają kolorystyki dawnych czasów, ale łatwo można sobie wyobrazić, że stroje nierzadko były kolorowe, wielobarwne, w pewnym okresie także neonowe.  Dawne fasony, projekty i połączenia wracają do łask. Mówi się, że w modzie wszystko już było. Sprawdź i zainspiruj się."
          /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                zobacz galerię
                <span class="componentsArticleGallery__moreLength">(30 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption"><span class="componentsArticleGallery__author"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M152 288c0 57.438 46.562 104 104 104s104-46.562 104-104-46.562-104-104-104-104 46.562-104 104zM480 112h-112c-8-32-16-64-48-64h-128c-32 0-40 32-48 64h-112c-17.6 0-32 14.4-32 32v288c0 17.6 14.4 32 32 32h448c17.6 0 32-14.4 32-32v-288c0-17.6-14.4-32-32-32zM256 430c-78.425 0-142-63.574-142-142s63.575-142 142-142c78.426 0 142 63.575 142 142s-63.573 142-142 142zM480 208h-64v-32h64v32z"></path></g></svg>
&nbsp;Narodowe Archiwum Cyfrowe</span></figcaption></figure><div class="componentsArticleGallery__thumbnails"><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://naszemiasto.pl/artykul/zdjecia/kobieta-idealna-kiedys-i-dzis-czyli-100-lat-mody-w-polsce,5016840,artgal,39472620,t,id,tm,zid.html"
            title="1925"
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/d6/23/5c7930ad9e7e8_o_mini.jpg" alt="1925"></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://naszemiasto.pl/artykul/zdjecia/kobieta-idealna-kiedys-i-dzis-czyli-100-lat-mody-w-polsce,5016840,artgal,39472622,t,id,tm,zid.html"
            title="1927"
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/d6/23/5c7930ade4c97_o_mini.jpg" alt="1927"></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://naszemiasto.pl/artykul/zdjecia/kobieta-idealna-kiedys-i-dzis-czyli-100-lat-mody-w-polsce,5016840,artgal,39472624,t,id,tm,zid.html"
            title="1927"
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/a0/72/5c7930ae2ee92_o_mini.jpg" alt="1927"></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://naszemiasto.pl/artykul/zdjecia/kobieta-idealna-kiedys-i-dzis-czyli-100-lat-mody-w-polsce,5016840,artgal,t,id,tm.html"
            title="1927"
            rel="noopener"
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position="more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(30 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/a0/72/5c7930ae7324c_o_mini.jpg" alt="1927"></a></div></div></div>


    </div>
    <div
      class="layoutsArticle__body medium-narrow large-narrow"
      data-event-position="layoutsArticle__body"
    >
          <div class="atomsCell component" data-event-position="atomsCell">
                                <div id="dfp-srodek1"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek1', '');
        slot.appendResolution('750', '300');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
      });
</script>

                        
            </div>

      <article class="componentsArticleContent component" data-event-position="componentsArticleContent" id="componentsArticleContent1680463346"></article>
<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.13.3/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    (new Component.default('componentsArticleContent1680463346', 'componentsArticleContent'))
      .init({"internal_domains":[]});
  });
</script>



          <div id="dfp-intertext"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext', '');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
      });
</script>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext');
    slot.setSource(PPAds.source.SCRIPT, {url: 'https://emisja.pp.ns.adkontekst.pl/_/itxads/?hash=*108e4945d4c923a6140583b9ea27298e&amp;prefix=pp'});
  });
</script>

      </div>
    <aside
      class="layoutsArticle__tools medium-narrow large-wide"
      data-event-position="layoutsArticle__tools"
    >
        <div class="sticky">
        <div class="componentsArticleTools component" data-event-position="componentsArticleTools" id="componentsArticleTools1380616970" data-event-name="componentsArticleTools" data-event-type="click"><a
    id="componentsArticleTools1380616970Facebook"
    class="componentsArticleTools__button componentsArticleTools__button--facebook"
    title="Udostępnij!"
    data-event-position="button" data-event-params="link_img=facebook"
  ></a><a
    id="componentsArticleTools1380616970Twitter"
    class="componentsArticleTools__button componentsArticleTools__button--twitter"
    title="Udostępnij!"
    data-event-position="button" data-event-params="link_img=twitter"
  ></a><button
    id="componentsArticleTools1380616970Share"
    class="componentsArticleTools__button componentsArticleTools__button--share"
    name="share"
    data-event-position="button" data-event-params="link_img=share"
  ></button><div id="container"></div></div>
<script>
  require.config({
    context: 'components/article/tools',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.13.3/js/compiled/",
    waitSeconds: 60
  })(['components/article/tools'], function(Component) {
    (new Component.default('componentsArticleTools1380616970', 'componentsArticleTools'))
      .init({"lead":"Jak nosi\u0142y si\u0119 Polki w 1918 roku? Czy przeczuwa\u0142y rych\u0142y koniec I wojny \u015bwiatowej? Co si\u0119 dzia\u0142o w 20-leciu mi\u0119dzywojennym? Jak zmienia\u0142y si\u0119 kanony kobiecego pi\u0119kna? Dlaczego II wojna \u015bwiatowa wzmocni\u0142a kreatywno\u015b\u0107 u polskich kobiet? 100 lat mody w Polsce to przegl\u0105d tego, jak wygl\u0105da\u0142y polskie ulice od lat 20. XX wieku. Czarno-bia\u0142e zdj\u0119cia nie oddaj\u0105 kolorystyki dawnych czas\u00f3w, ale \u0142atwo mo\u017cna sobie wyobrazi\u0107, \u017ce stroje nierzadko by\u0142y kolorowe, wielobarwne, w pewnym okresie tak\u017ce neonowe.  Dawne fasony, projekty i po\u0142\u0105czenia wracaj\u0105 do \u0142ask. M\u00f3wi si\u0119, \u017ce w modzie wszystko ju\u017c by\u0142o. Sprawd\u017a i zainspiruj si\u0119."});
  });
</script>

  </div>
    </aside>
    <div
      class="layoutsArticle__source medium-narrow large-narrow"
      data-event-position="layoutsArticle__source"
    >
            <div class="componentsArticleSource component" data-event-position="componentsArticleSource"></div>

    </div>
    <div
      class="layoutsArticle__comment medium-narrow large-wide"
      data-event-position="layoutsArticle__comment"
    >
              <section class="componentsArticleTags componentsArticleTags--withBorder component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://naszemiasto.pl/tag/100-lat-niepodleglosci.html"
          title="100 lat niepodległości"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=100_lat_niepodleglos...,index=1"
        >100 lat niepodległoś...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://naszemiasto.pl/tag/100-lat-mody.html"
          title="100 lat mody"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=100_lat_mody,index=2"
        >100 lat mody</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://naszemiasto.pl/tag/1918.html"
          title="1918"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=1918,index=3"
        >1918</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://naszemiasto.pl/tag/moda-polska.html"
          title="moda polska"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=moda_polska,index=4"
        >moda polska</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://naszemiasto.pl/tag/polska.html"
          title="polska"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=polska,index=5"
        >polska</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="100 lat niepodległości,100 lat mody,1918,moda polska,polska">
</section>


  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["100-lat-niepodleglosci","100-lat-mody","1918","moda-polska","polska"]);
    });
</script>


        <div class="atomsCell component" data-event-position="atomsCell">
                                
                        <div id="dfp-srodek2"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek2', '');
        slot.appendResolution('750', '200');
        slot.appendResolution('750', '100');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
      });
</script>

            </div>

  <section id="komentarze">
  <h2 class="atomsHeader component" data-event-position="atomsHeader">Komentarze</h2>

  
      <section class="componentsArticleCommentsListingCached component" data-event-position="componentsArticleCommentsListingCached" id="componentsArticleCommentsListingCached1875678981" data-event-name="componentsArticleCommentsListingCached" data-event-type="click">
    <div class="js-commentsList" data-comment-total="0">
      </div>

      <div class="componentsArticleCommentsListingCached__showMoreContainer">
      <button id="componentsArticleCommentsListingCached1875678981ShowMore" class="componentsArticleCommentsListingCached__showMore" data-event-position="showMore">
        Pokaż więcej komentarzy
      </button>
    </div>
  
      <div class="componentsArticleCommentsListingCached__wraper">
      <button id="componentsArticleCommentsListingCached1875678981ModerateButton" class="componentsArticleCommentsListingCached__moderateButton">
        Zgłoś komentarz do moderacji
      </button>
    </div>
    <div id="componentsArticleCommentsListingCached1875678981Notice" class="componentsArticleCommentsListingCached__notice">
      Jeśli uważasz, że któryś z komentarzy łamie regulamin,
      to wyślij nam link do tego artykułu na
      <a class="componentsArticleCommentsListingCached__link" href="mailto:pomoc@naszemiasto.pl">pomoc@naszemiasto.pl</a>
    </div>
  </section>

<script>
  require.config({
    context: 'components/article/comments/listing/cached',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.13.3/js/compiled/",
    waitSeconds: 60
  })(['components/article/comments/listing/cached'], function(Component) {
    (new Component.default('componentsArticleCommentsListingCached1875678981', 'componentsArticleCommentsListingCached'))
      .init({"list_url":"comments\/list","article_id":14964154,"limit":25,"page":1,"show_more":1,"collapse_text":1});
  });
</script>

</section>
    </div>
    <aside
      class="layoutsArticle__right"
      data-event-position="layoutsArticle__right"
    >
        
<div class="layoutsWithSticky layoutsWithSticky--mediumNarrow layoutsWithSticky--largeWide"><div class="layoutsWithSticky__static" data-event-position="layoutsWithSticky__1"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa1', '');
        slot.appendResolution('300', '600');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
      });
</script></div></div><section class="layoutsWithSticky__static" data-event-position="layoutsWithSticky__2"><h2 class="atomsHeader component" data-event-position="atomsHeader">Najnowsze</h2><div class="componentsRecommendationsMixedListing component" data-event-position="componentsRecommendationsMixedListing"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="1"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fidzie-wiosna-sprawdz-co-cie-moze-uczulic-kalendarz-pylenia%2C5017236%2Cgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/idzie-wiosna-sprawdz-co-cie-moze-uczulic-kalendarz-pylenia,5017236,gal,t,id,tm.html" title="Idzie wiosna! Sprawdź, co Cię może uczulić [Kalendarz pylenia roślin na cały rok]" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/38/4b/5c7956389f847_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/idzie-wiosna-sprawdz-co-cie-moze-uczulic-kalendarz-pylenia,5017236,gal,t,id,tm.html" title="Idzie wiosna! Sprawdź, co Cię może uczulić [Kalendarz pylenia roślin na cały rok]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Idzie wiosna! Sprawdź, co Cię może uczulić [Kalendarz pylenia roślin na cały rok]</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="2"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fjoga-na-problemy-15-pozycji-o-leczniczym-dzialaniu%2C5011636%2Cgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/joga-na-problemy-15-pozycji-o-leczniczym-dzialaniu,5011636,gal,t,id,tm.html" title="Joga na problemy – 15 pozycji o leczniczym działaniu" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/b2/7e/5c75371ec80a8_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/joga-na-problemy-15-pozycji-o-leczniczym-dzialaniu,5011636,gal,t,id,tm.html" title="Joga na problemy – 15 pozycji o leczniczym działaniu" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Joga na problemy – 15 pozycji o leczniczym działaniu</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="2"><div id="dfp-nativeprawa1" class=componentsRecommendationsMixedAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '1');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
      });
</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="3"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2F10-praw-ktore-lamia-pracodawcy-zobacz-co-mozesz-zglosic-do%2C5016254%2Cgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/10-praw-ktore-lamia-pracodawcy-zobacz-co-mozesz-zglosic-do,5016254,gal,t,id,tm.html" title="10 praw, które łamią pracodawcy. Zobacz, co możesz zgłosić do PIP [ZDJĘCIA]" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/a2/ba/5c7907283d141_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/10-praw-ktore-lamia-pracodawcy-zobacz-co-mozesz-zglosic-do,5016254,gal,t,id,tm.html" title="10 praw, które łamią pracodawcy. Zobacz, co możesz zgłosić do PIP [ZDJĘCIA]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">10 praw, które łamią pracodawcy. Zobacz, co możesz zgłosić do PIP [ZDJĘCIA]</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="4"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fbliznieta-z-niemal-identycznym-dna-to-drugi-taki-przypadek%2C5015414%2Cart%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/artykul/bliznieta-z-niemal-identycznym-dna-to-drugi-taki-przypadek,5015414,art,t,id,tm.html" title="Bliźnięta z niemal identycznym DNA. „To drugi taki przypadek na świecie”" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/70/e6/5c7807e3f0b40_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/bliznieta-z-niemal-identycznym-dna-to-drugi-taki-przypadek,5015414,art,t,id,tm.html" title="Bliźnięta z niemal identycznym DNA. „To drugi taki przypadek na świecie”" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Bliźnięta z niemal identycznym DNA. „To drugi taki przypadek na świecie”</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="4"><div id="dfp-nativeprawa2" class=componentsRecommendationsMixedAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '2');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
      });
</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="5"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fkleszcze-sa-juz-aktywne-jak-sie-chronic-przed-borelioza-i%2C5014900%2Cart%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/kleszcze-sa-juz-aktywne-jak-sie-chronic-przed-borelioza-i,5014900,art,t,id,tm.html" title="Kleszcze są już aktywne! Jak się chronić przed boreliozą i kleszczowym zapaleniem mózgu?" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/cd/25/5c77d6980ad73_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/kleszcze-sa-juz-aktywne-jak-sie-chronic-przed-borelioza-i,5014900,art,t,id,tm.html" title="Kleszcze są już aktywne! Jak się chronić przed boreliozą i kleszczowym zapaleniem mózgu?" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Kleszcze są już aktywne! Jak się chronić przed boreliozą i kleszczowym zapaleniem mózgu?</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="6"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Froksana-wegiel-wygrala-the-voice-kids-2018-eurowizje-junior%2C5013578%2Cartwid%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position="atomsArticleTile__img" href="/artykul/roksana-wegiel-wygrala-the-voice-kids-2018-eurowizje-junior,5013578,artwid,t,id,tm.html" title="Roksana Węgiel wygrała The Voice Kids 2018, Eurowizję Junior 2018. Za sobą hity "Żyj" i "Obiecuję". Roxie w maju wydaje płytę [Wywiad wideo]" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/ee/79/5c76b0507f89c_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/roksana-wegiel-wygrala-the-voice-kids-2018-eurowizje-junior,5013578,artwid,t,id,tm.html" title="Roksana Węgiel wygrała The Voice Kids 2018, Eurowizję Junior 2018. Za sobą hity "Żyj" i "Obiecuję". Roxie w maju wydaje płytę [Wywiad wideo]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Roksana Węgiel wygrała The Voice Kids 2018, Eurowizję Junior 2018. Za sobą hity &quot;Żyj&quot; i &quot;Obiecuję&quot;. Roxie w maju wydaje płytę [Wywiad wideo]</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="6"><div id="dfp-nativeprawa3" class=componentsRecommendationsMixedAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '3');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
      });
</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="7"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fpuchar-polski-czas-na-cwiercfinaly-pierwszego-polfinaliste%2C5013156%2Cart%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/artykul/puchar-polski-czas-na-cwiercfinaly-pierwszego-polfinaliste,5013156,art,t,id,tm.html" title="Puchar Polski. Czas na ćwierćfinały. Pierwszego półfinalistę poznamy w Zabrzu" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/e1/e9/5c768159a6b83_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/puchar-polski-czas-na-cwiercfinaly-pierwszego-polfinaliste,5013156,art,t,id,tm.html" title="Puchar Polski. Czas na ćwierćfinały. Pierwszego półfinalistę poznamy w Zabrzu" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Puchar Polski. Czas na ćwierćfinały. Pierwszego półfinalistę poznamy w Zabrzu</h3></a></div></div></div></div></section><div class="layoutsWithSticky__static" data-event-position="layoutsWithSticky__3"><div class="componentsPromotionsOffers component" data-event-position="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><span class="componentsPromotionsOffers__mark">ogłoszenia</span><h2 class="componentsPromotionsOffers__header"><a href="/firmy/" class="componentsPromotionsOffers__headerLink" rel="noopener">Lokalne oferty</a></h2><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left"><a class="componentsPromotionsOffers__link"
          href="http://oferta.naszemiasto.pl/nam-lokalnie-mazowieckie"
          target="_blank"
          title="To jest miejsce na Twoją reklamę"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://oferta.naszemiasto.pl/nam-lokalnie-mazowieckie,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://s-nsk.ppstatic.pl/assets/nsk/v1.13.3/images/defaultBannerFlatFee.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--buy"><a class="componentsPromotionsOffers__buy"
        href="http://oferta.naszemiasto.pl/nam-lokalnie-mazowieckie"
        target="_blank"
        rel="nofollow noopener"
        data-event-position="buy" data-event-params="link_label=Zobacz_oferte"
      >Zobacz ofertę</a></li></ul><div class="componentsPromotionsOffers__endmarkContainer"><span class="componentsPromotionsOffers__endmark">koniec bloku ogłoszeń</span></div></div></div><div class="layoutsWithSticky__sticky" data-event-position="layoutsWithSticky__4"><div class="sticky"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa2', '');
        slot.appendResolution('300', '250');
        slot.appendResolution('300', '125');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
      });
</script></div></div></div></div>    </aside>
    <div
      class="layoutsArticle__bottom medium-narrow large-narrow"
      data-event-position="layoutsArticle__bottom"
    >
        <div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>


<section>
    <h2 class="atomsHeader component" data-event-position="atomsHeader">Wybrane dla Ciebie</h2><div class="componentsRecommendationsSimpleListing component" data-event-position="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing475269424"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="1"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Frasy-psow-kiedys-i-dzis-jak-wygladaly-100-lat-temu%2C4898850%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/rasy-psow-kiedys-i-dzis-jak-wygladaly-100-lat-temu,4898850,artgal,t,id,tm.html" title="Rasy psów KIEDYŚ I DZIŚ. Jak wyglądały 100 lat temu?" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/2d/79/5c50322f3dfda_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/rasy-psow-kiedys-i-dzis-jak-wygladaly-100-lat-temu,4898850,artgal,t,id,tm.html" title="Rasy psów KIEDYŚ I DZIŚ. Jak wyglądały 100 lat temu?" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Rasy psów KIEDYŚ I DZIŚ. Jak wyglądały 100 lat temu?</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="2"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fosoby-o-tych-imionach-skazane-sa-na-sukces-w-2019-roku%2C4908686%2Cgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/osoby-o-tych-imionach-skazane-sa-na-sukces-w-2019-roku,4908686,gal,t,id,tm.html" title="Osoby o tych imionach skazane są na sukces w 2019 roku" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/be/44/5c08f6f9874b1_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/osoby-o-tych-imionach-skazane-sa-na-sukces-w-2019-roku,4908686,gal,t,id,tm.html" title="Osoby o tych imionach skazane są na sukces w 2019 roku" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Osoby o tych imionach skazane są na sukces w 2019 roku</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="3"
                  data-slot-remove="true"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fjezdzisz-komunikacja-miejska-oto-czym-mozesz-sie-zarazic%2C4837750%2Cgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/jezdzisz-komunikacja-miejska-oto-czym-mozesz-sie-zarazic,4837750,gal,t,id,tm.html" title="Jeździsz komunikacją miejską? Oto czym możesz się zarazić!" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/65/24/5bc06dba66187_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/jezdzisz-komunikacja-miejska-oto-czym-mozesz-sie-zarazic,4837750,gal,t,id,tm.html" title="Jeździsz komunikacją miejską? Oto czym możesz się zarazić!" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Jeździsz komunikacją miejską? Oto czym możesz się zarazić!</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
          style="display: none;"
          data-slot-show="true"
        ><div id="dfp-nativesrodek1" class=componentsRecommendationsSimpleAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '1');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
      });
</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="4"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fmiesiaczka-to-wciaz-temat-tabu-dokument-o-menstruacji%2C5012020%2Cart%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/artykul/miesiaczka-to-wciaz-temat-tabu-dokument-o-menstruacji,5012020,art,t,id,tm.html" title="Miesiączka to wciąż temat tabu. Dokument o menstruacji nagrodzono Oskarem" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1e/8f/5c755e1964526_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/miesiaczka-to-wciaz-temat-tabu-dokument-o-menstruacji,5012020,art,t,id,tm.html" title="Miesiączka to wciąż temat tabu. Dokument o menstruacji nagrodzono Oskarem" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Miesiączka to wciąż temat tabu. Dokument o menstruacji nagrodzono Oskarem</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="5"
                  data-slot-remove="true"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fskutki-palenia-papierosow-jak-nalog-wplywa-na-zdrowie%2C5011036%2Cgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/skutki-palenia-papierosow-jak-nalog-wplywa-na-zdrowie,5011036,gal,t,id,tm.html" title="Skutki palenia papierosów. Jak nałóg wpływa na zdrowie?" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/0b/19/5c75045ac259a_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/skutki-palenia-papierosow-jak-nalog-wplywa-na-zdrowie,5011036,gal,t,id,tm.html" title="Skutki palenia papierosów. Jak nałóg wpływa na zdrowie?" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Skutki palenia papierosów. Jak nałóg wpływa na zdrowie?</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
          style="display: none;"
          data-slot-show="true"
        ><div id="dfp-nativesrodek2" class=componentsRecommendationsSimpleAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '2');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
      });
</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="6"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Froksana-roxie-wegiel-zaprasza-na-wywiad-w-programie-muzotok%2C5010454%2Cartwid%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/artykul/roksana-roxie-wegiel-zaprasza-na-wywiad-w-programie-muzotok,5010454,artwid,t,id,tm.html" title="Roksana Roxie Węgiel zaprasza na wywiad w programie Muzotok. Premiera w czwartek 28 lutego. The Voice Kids, Eurowizja, Fryderyk i Górniak" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1d/c4/5c7419a4ba458_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/roksana-roxie-wegiel-zaprasza-na-wywiad-w-programie-muzotok,5010454,artwid,t,id,tm.html" title="Roksana Roxie Węgiel zaprasza na wywiad w programie Muzotok. Premiera w czwartek 28 lutego. The Voice Kids, Eurowizja, Fryderyk i Górniak" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Roksana Roxie Węgiel zaprasza na wywiad w programie Muzotok. Premiera w czwartek 28 lutego. The Voice Kids, Eurowizja, Fryderyk i Górniak</h3></a></div></div></div></div>
<script>
  require.config({
    context: 'components/recommendations/simple/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.13.3/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/simple/listing'], function(Component) {
    (new Component.default('componentsRecommendationsSimpleListing475269424', 'componentsRecommendationsSimpleListing'))
      .init({"type_slot":"nativesrodek"});
  });
</script>
</section>

<div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>
    </div>
  </article>
  <div
    class="layoutsArticle__underGrid medium-narrow large-wide"
    data-event-position="layoutsArticle__underGrid"
  >
      <div class="atomsCell atomsCell--megaboard component" data-event-position="atomsCell">
                                <div id="dfp-srodek5"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek5', '');
        slot.appendResolution('1150', '600');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
      });
</script>

            </div>

<section>
  
  
</section>

<div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>
  </div>
</main>
  
                <footer class="componentsNavigationFooter component" data-event-position="componentsNavigationFooter" id="componentsNavigationFooter1189784673" data-event-name="componentsNavigationFooter" data-event-type="click"><nav class="componentsNavigationFooter__bar"><a href="http://naszemiasto.pl" data-event-position="logo" class="componentsNavigationFooter__logo" aria-label="Wróć do strony głównej"><svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg></a><div class="componentsNavigationFooter__menu medium-narrow large-wide"><ul class="atomsMenu component" data-event-position="atomsMenu" id="atomsMenu883236008" data-event-name="atomsMenu" data-event-type="click"><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/onas/"
          class="atomsMenu__link"
          rel="noopener"
          title="O naszemiasto.pl"
          data-event-position="link" data-event-params="link_label=O_naszemiasto.pl,link_index=1"
        >O naszemiasto.pl</a></li><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/marketing/"
          class="atomsMenu__link"
          rel="noopener"
          title="Marketing"
          data-event-position="link" data-event-params="link_label=Marketing,link_index=2"
        >Marketing</a></li><li class="atomsMenu__item js-item"><a href="http://polskapress.pl/pl/kontakt/biuro-reklamy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Reklama"
          data-event-position="link" data-event-params="link_label=Reklama,link_index=3"
        >Reklama</a></li><li class="atomsMenu__item js-item"><a href="http://polska.naszemiasto.pl/mapa-serwisu/"
          class="atomsMenu__link"
          rel="noopener"
          title="Mapa serwisu"
          data-event-position="link" data-event-params="link_label=Mapa_serwisu,link_index=4"
        >Mapa serwisu</a></li><li class="atomsMenu__item js-item"><a href="http://kontakt.naszemiasto.pl"
          class="atomsMenu__link"
          rel="noopener"
          title="Kontakt"
          data-event-position="link" data-event-params="link_label=Kontakt,link_index=5"
        >Kontakt</a></li><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/regulamin/"
          class="atomsMenu__link"
          rel="noopener"
          title="Regulamin"
          data-event-position="link" data-event-params="link_label=Regulamin,link_index=6"
        >Regulamin</a></li><li class="atomsMenu__item js-item"><a href="https://prywatnosc.polskapress.pl/"
          class="atomsMenu__link"
          rel="noopener"
          title="Prywatność"
          data-event-position="link" data-event-params="link_label=Prywatnosc,link_index=7"
        >Prywatność</a></li><li class="atomsMenu__item js-item"><a href="https://prywatnosc.polskapress.pl/dostawca-vod"
          class="atomsMenu__link"
          rel="noopener"
          title="Dostawca VOD"
          data-event-position="link" data-event-params="link_label=Dostawca_VOD,link_index=8"
        >Dostawca VOD</a></li><li id="atomsMenu883236008Expand" class="atomsMenu__item atomsMenu__item--expand"><a
      class="atomsMenu__link"
      data-event-position="link" data-event-params="link_label=Wiecej"
    >Więcej</a><ul id="atomsMenu883236008Sublist" class="atomsMenu__sublist"></ul></li></ul><script>
  require.config({
    context: 'atoms/menu',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.13.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/menu'], function(Component) {
    (new Component.default('atomsMenu883236008', 'atomsMenu'))
      .init();
  });
</script></div></nav><div class="componentsNavigationFooter__sites"><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Serwisy branżowe</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Ogloszenia,link_url=https%3A%2F%2Fgratka.pl"
              >Ogłoszenia</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/motoryzacja"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Motoryzacja,link_url=https%3A%2F%2Fgratka.pl%2Fmotoryzacja"
              >Motoryzacja</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/praca"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Praca,link_url=https%3A%2F%2Fgratka.pl%2Fpraca"
              >Praca</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/dom-ogrod"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Dom_i_ogrod,link_url=https%3A%2F%2Fgratka.pl%2Fdom-ogrod"
              >Dom i ogród</a></li></ul></section><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Serwisy partnerskie</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="http://www.polskapress.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Grupa_wydawnicza,link_url=http%3A%2F%2Fwww.polskapress.pl%2F"
              >Grupa wydawnicza</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://naszemiasto.pl/wiadomosci24/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci,link_url=http%3A%2F%2Fnaszemiasto.pl%2Fwiadomosci24%2F"
              >Wiadomości</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://polskatimes.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Najnowsze_Informacje,link_url=https%3A%2F%2Fpolskatimes.pl%2F"
              >Najnowsze Informacje</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://polskatimes.pl/aktualnosci/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Aktualnosci,link_url=https%3A%2F%2Fpolskatimes.pl%2Faktualnosci%2F"
              >Aktualności</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://www.motofakty.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Samochody,link_url=https%3A%2F%2Fwww.motofakty.pl%2F"
              >Samochody</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://www.telemagazyn.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Program_TV,link_url=https%3A%2F%2Fwww.telemagazyn.pl%2F"
              >Program TV</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gol24.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Pilka_nozna,link_url=https%3A%2F%2Fgol24.pl%2F"
              >Piłka nożna</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dziennikpolski24.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Dziennik_Polski,link_url=https%3A%2F%2Fdziennikpolski24.pl%2F"
              >Dziennik Polski</a></li></ul></section><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Dzienniki regionalne</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dziennikbaltycki.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Dziennik_Baltycki,link_url=https%3A%2F%2Fdziennikbaltycki.pl"
              >Dziennik Bałtycki</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dzienniklodzki.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Lodz,link_url=https%3A%2F%2Fdzienniklodzki.pl"
              >Wiadomości Łódź</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dziennikzachodni.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Slask,link_url=https%3A%2F%2Fdziennikzachodni.pl"
              >Wiadomości Śląsk</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gazetakrakowska.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Gazeta_Krakowska,link_url=https%3A%2F%2Fgazetakrakowska.pl"
              >Gazeta Krakowska</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gazetawroclawska.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Wroclaw,link_url=https%3A%2F%2Fgazetawroclawska.pl%2F"
              >Wiadomości Wrocław</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gloswielkopolski.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Poznan,link_url=https%3A%2F%2Fgloswielkopolski.pl%2F"
              >Wiadomości Poznań</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://kurierlubelski.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Lublin,link_url=https%3A%2F%2Fkurierlubelski.pl%2F"
              >Wiadomości Lublin</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://expressilustrowany.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Express_Ilustrowany,link_url=https%3A%2F%2Fexpressilustrowany.pl%2F"
              >Express Ilustrowany</a></li></ul></section><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Serwisy tematyczne</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="http://polska.naszemiasto.pl/dom/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Deweloperzy,link_url=http%3A%2F%2Fpolska.naszemiasto.pl%2Fdom%2F"
              >Deweloperzy</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://wspomnijbliskich.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Nekrologi,link_url=http%3A%2F%2Fwspomnijbliskich.pl"
              >Nekrologi</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://www.betfrog.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Typowanie_wynikow,link_url=http%3A%2F%2Fwww.betfrog.pl%2F"
              >Typowanie wyników</a></li></ul></section></div><div class="componentsNavigationFooter__description"><p class="componentsNavigationFooter__descriptionCopyrights">
      Polska Press sp. z.o.o informuje, że wszystkie treści ukazujące się
      w serwisie naszemiasto.pl podlegają ochronie.
      <a
        class="componentsNavigationFooter__descriptionLink"
        target="_blank"
        rel="external"
        href="http://naszemiasto.pl/onas/"
        data-event-position="descriptionLink" data-event-params="link_url=http://naszemiasto.pl/onas/"
      >Dowiedz się więcej</a>.
    </p><p class="componentsNavigationFooter__descriptionBuy">
      Jesteś zainteresowany kupnem treści?
      <a
        class="componentsNavigationFooter__descriptionLink"
        target="_blank"
        rel="external"
        href="http://naszemiasto.pl/reklama"
        data-event-position="descriptionLink" data-event-params="link_url=http://ofirmie.gratka.pl/reklama/"
      >Dowiedz się więcej</a>.
    </p><p class="componentsNavigationFooter__descriptionCompany">
      © 2000-2019
      <a class="componentsNavigationFooter__descriptionLink" target="_blank" rel="external noopener" href="http://polskapress.pl">Polska Press Sp. z o.o.</a></p></div></footer>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('miasto', "polska");
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('region', "polska");
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('serwis', "naszemiasto");
    });
</script>

    

        
  

    
        <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.13.3/js/libs/lazysizes.min.js"></script>

<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.13.3/js/libs/ls.unveilhooks.min.js"></script>

    
  
  <script>
  window.fbAsyncInit = function() {
    FB.init({ appId: '235398489840878', status: true, version: 'v2.6' });
  };

  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.6";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
  
<script>
  require.config({
    context: 'page-helper',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.13.3/js/compiled/",
    waitSeconds: 60
  })(['page-helper'], function(Component) {
    (new Component.default('', ''))
      .init({"adSlotsToResize":["gora1","srodek1","srodek2"],"siteHeaderId":"siteHeader"});
  });
</script>
      

      



        <script async src="https://s-nsk.ppstatic.pl/lib/events/v0.9.0/js/main.js"></script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');
    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
    
    PPEvents.listen('user');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Kobieta idealna: kiedyś i dziś, czyli 100 lat mody w Polsce. Jak zmieniały się kanony kobiecego piękna?');
          event.appendParam('id', '5016840');
          event.appendParam('created_at', '2019-03-01T14:16:27.000000+01:00');
          event.appendParam('edited_at', '2019-03-01T14:19:22.000000+01:00');
          event.appendParam('photo_count', '30');
          event.appendParam('author_id', '0');
          event.appendParam('author_name', 'anna.wawszkiewicz');
          event.appendParam('tags', '100 lat niepodległości, 100 lat mody, 1918, moda polska, polska');
          event.appendParam('prefered_journals', 'naszemiasto');
          event.appendParam('is_sponsored', '0');
          event.appendParam('main_category', 'hallo');
          event.appendParam('path_category', '/hallo/');
    
    PPEvents.listen('article');
  });
</script>

    <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&amp;pp_an=null"></script>

  </body>
</html>
