<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/art-art/cd/b2/19721867_654334019_medium.jpg" as="image" media="(max-width: 47.999em)">
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/art-art/cd/b2/19721867_654334019_large.jpg" as="image" media="(min-width: 48em)">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();

      __tcfapi('addEventListener', 2, (tcData, success) => {
        try {
          if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
            let consentStatus = null;
            let consentMsg = null;
            if (tcData.purpose) {
              consentMsg = 'ConsentObject_Exist';
              consentStatus = tcData.purpose.consents[1] === true;
            } else {
              if (tcData.gdprApplies) {
                consentMsg = 'ConsentObject_Not_Exist';
              } else {
                consentMsg = 'Bot';
              }
            }
            window.PPEvents.queue.push(() => {
              var event = window.PPEvents.getEvent('PurposesConsents');
              event.setAction(PPEvents.actionType.ACTION);
              event.appendParam('consent1', consentStatus);
              event.appendParam('consentMsg', consentMsg);
              window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
            });
            __tcfapi('removeEventListener', 2, null, tcData.listenerId);
          }
        } catch (error) {
          console.error('TCF API Error', error);
          consentMsg = 'TCF_API_Error';
          window.PPEvents.queue.push(() => {
            var event = window.PPEvents.getEvent('PurposesConsents');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('consent1', consentStatus);
            event.appendParam('consentMsg', consentMsg);
            window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
          });
        }
      });
    </script>
<meta property="site.name" content="Nasze Miasto">
<meta property="fb:app_id" content="235398489840878">
<meta property="fb:admins" content="538240225">
<meta property="fb:pages" content="307711715911452">
<meta name="description" content="Wyniki losowania Kaskada z wczoraj (8.06.2021) są już dostępne. Mowa oczywiście zarówno o wynikach losowania Kaskady z wczoraj z godz. 14:00, jak i o wynikach drugiego losowania Kaskady, które odbyło się wczoraj o godz. 21:50. Porównaj wylosowane liczby z tymi, które widnieją na kuponie i przekonaj się, ile wygrałeś. Być może tym razem uśmiechnie się do ciebie szczęście i wygrana w Kaskadzie 8.06.2021 będzie należeć do ciebie.">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/art-art/cd/b2/19721867_654334019_small.jpg">
<title>Kaskada z wczoraj. Wyniki losowania 8.06. Porównaj wylosowane w Kaskadzie liczby ze swoim kuponem | Nasze Miasto</title>
<link rel="canonical" href="https://naszemiasto.pl/kaskada-z-wczoraj-wyniki-losowania-806-porownaj-wylosowane-w-kaskadzie-liczby-ze-swoim-kuponem/ar/c1p1-19721867">
<meta name="keywords" content="lotto, kaskada">
<meta property="og:title" content="Kaskada z wczoraj. Wyniki losowania 8.06. Porównaj wylosowane w Kaskadzie liczby ze swoim kuponem">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Nasze Miasto">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/art-art/cd/b2/19721867_654334019_original.jpg">
<meta property="og:image:height" content="1145">
<meta property="og:image:width" content="1920">
<meta property="og:url" content="https://naszemiasto.pl/kaskada-z-wczoraj-wyniki-losowania-806-porownaj-wylosowane-w-kaskadzie-liczby-ze-swoim-kuponem/ar/c1p1-19721867">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:description" content="&amp;nbsp;">
 <meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Kaskada z wczoraj. Wyniki losowania 8.06. Porównaj wylosowane w Kaskadzie liczby ze swoim kuponem">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/art-art/cd/b2/19721867_654334019_full.jpg">
<meta property="article:published_time" content="2021-06-09T06:30:53.000000+02:00">
<meta property="article:modified_time" content="2021-06-09T06:30:53.000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/naszemiastopl/">
<meta property="article:author" content="Newsroom 360">
<meta property="article:tag" content="lotto">
<meta property="article:tag" content="kaskada">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:naszemiasto,region:www,typstr:artykul_nowy,kat:wyniki-lotto,miasto:www"},"yieldbirdadf":{"mkv":"serwis:naszemiasto,region:www,typstr:artykul_nowy,kat:wyniki-lotto,miasto:www"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

    (() => {
      window.yb_configuration = window.yb_configuration || {};
      window.yb_configuration.lazyLoad = true;

      const mainScript = document.createElement('script');
      mainScript.async = true;
      mainScript.src = 'https://jscdn.yieldbird.com/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js';

      const firstScriptOnSite = document.getElementsByTagName('script')[0];
      (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
    })();
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
  PPAdsConfig.disableCmp = true;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.48.2/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"naszemiasto","categoryName":"wiadomosci","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'peacock');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.96.6');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.48.2/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

      
            PPAds.app.passVariants({"nativeprawa":{"firstReplicaWithoutGallery":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}},"replicasOnArticle":{"params":{"loadType":"lazy","loadTypeParam":1},"conditions":{"replicaPositionMoreThan":1}}}});
          });
  })();

  __tcfapi('addEventListener', 2, (tcData, success) => {
    try {
      if (success
              && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
              && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
                      && tcData.purpose.consents[1]))
      ) {
        PPAds.queue.push(() => PPAds.app.finish());
        __tcfapi('removeEventListener', 2, null, tcData.listenerId);
      }
    } catch (error) {
      console.error('TCF API Error', error);
    }
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "naszemiasto");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "19721867");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL0000000"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0000000"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "1");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["wyniki-lotto"]);
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "promotion");
             PPAds.app.getSlotTemplate().appendTargeting('miasto', "www");
             PPAds.app.getSlotTemplate().appendTargeting('region', "www");
         });
</script>
<style>body{--primary:38,90,255;--primary-dark:0,57,240;--primary-light:104,140,255;--secondary:174,82,255;--secondary-dark:174,82,255;--secondary-light:174,82,255;--_fail:235,0,0;--_success:20,138,0;--_warning:237,119,0;--_black:0,0,0;--_white:255,255,255;--happening-primary:233,0,100;--company-primary:64,57,204;--company-primary-dark:42,36,153;--company-primary-light:86,106,235;--_plus:0,134,116;--_yellow1:255,230,0;--_red1:235,0,0}</style>
<link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/bundles/7dedc37a7cb60d56c88c6b295ec99ce2.css">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/bundles/7dedc37a7cb60d56c88c6b295ec99ce2.css"></noscript>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/images/_sites/favicon/png/180/naszemiasto.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/images/_sites/favicon/png/32/naszemiasto.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/images/_sites/favicon/png/16/naszemiasto.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/images/_sites/favicon/ico/naszemiasto.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/images/_sites/favicon/ico/naszemiasto.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_zaint" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-T26GKDF');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T26GKDF"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/css/modifiers/color-set-concat.css"></noscript>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/css/_fonts/two.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/css/_fonts/two.css"></noscript>
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;270&quot;:&quot;small&quot;,&quot;412&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/native.min.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/apps/jsLazyLoad.js"></script>
<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>
<script>
  document.notSupportedRedirectPage = 'https://naszemiasto.pl/niewspierana-przegladarka';
</script>
</head>
<body class="nsk">
<script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://naszemiasto.pl/wyniki-kaskady-z-wczoraj-806-sprawdz-czy-wygrales/ar/c1p1-19721867",
    "headline": "Wyniki Kaskady z wczoraj (8.06). Sprawd\u017a, czy wygra\u0142e\u015b",
    "description": "Wczorajsze losowanie Kaskady na pewno by\u0142o dla kogo\u015b szcz\u0119\u015bliwe. Czy podczas losowania Kaskady 8.06.2021 to w\u0142a\u015bnie do ciebie u\u015bmiechn\u0119\u0142o si\u0119 szcz\u0119\u015bcie? Sprawd\u017a, jakie liczby zosta\u0142y wylosowane w Kaskadzie wczoraj, o godz. 14:00,a jakie w drugim wczorajszym losowaniu o godz. 21:50. Por\u00f3wnaj sw\u00f3j kupon z wynikami wczorajszego losowania Kaskady (8.06.2021) i przekonaj si\u0119, czy jest co \u015bwi\u0119towa\u0107.",
    "datePublished": "2021-06-09T05:30:57.000000+02:00",
    "dateModified": "2021-06-09T05:30:57.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Newsroom 360"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Nasze Miasto",
        "url": "https://naszemiasto.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/images/_sites/logo/png/naszemiasto.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/art-art/cd/b2/19721867_654330551_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>
<div class="atomsCell atomsCell--top component" data-event-position-context="atomsCell"><div id="dfp-gora1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"PPAds.collapseTypes.AFTER","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/css/peacock/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Polska" href="https://naszemiasto.pl/" class="atomsNavigationBreadcrumbs__link">Polska</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Wyniki LOTTO" href="https://naszemiasto.pl/wyniki-lotto/" class="atomsNavigationBreadcrumbs__link">Wyniki LOTTO</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">Kaskada z wczoraj.&hellip;</span></li></ul></div></nav>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Polska",
            "item": "https://naszemiasto.pl/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Wyniki LOTTO",
            "item": "https://naszemiasto.pl/wyniki-lotto/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Kaskada z wczoraj. Wyniki losowania 8.06. Por\u00f3wnaj wylosowane w Kaskadzie liczby ze swoim kuponem"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead744751055"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Kaskada z wczoraj. Wyniki losowania 8.06. Porównaj wylosowane w Kaskadzie liczby ze swoim kuponem</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><a class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor" href=/autorzy/newsroom-360/au/205845><div class="atomsArticleAuthor__imageWrapper"><img class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/2b/d5/5fb7c2860a16b_icon.jpg" alt="Newsroom 360" /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Newsroom 360</span></a><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2021-06-09T06:30:53+02:00" title="2021-06-09 06:30:53">
9 czerwca 2021, 6:30
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery983798809"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/art-art/cd/b2/19721867_654334019_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://naszemiasto.pl/kaskada-z-wczoraj-wyniki-losowania-806-porownaj-wylosowane-w-kaskadzie-liczby-ze-swoim-kuponem/gp/c1p1-19721867" title="Sprawdź wyniki losowania Kaskady z 8.06.2021. Czy tym razem los uśmiechnął się do Ciebie?
" data-event-position-el="mainImgLink_only" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/art-art/cd/b2/19721867_654334019_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/art-art/cd/b2/19721867_654334019_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/art-art/cd/b2/19721867_654334019_medium.jpg" alt="Sprawdź wyniki losowania Kaskady z 8.06.2021. Czy tym razem los uśmiechnął się do Ciebie?
" width="1920" height="1145" /></picture></a></div><figcaption class="componentsArticleGallery__caption componentsArticleGallery__caption--oneImage "><span class="componentsArticleGallery__captionDescription">
Sprawdź wyniki losowania Kaskady z 8.06.2021. Czy tym razem los uśmiechnął się do Ciebie?
</span><span class="componentsArticleGallery__author">Totalizator Sportowy</span></figcaption></figure><div class="componentsArticleGallery__thumbnails componentsArticleGallery__thumbnails--hide "></div></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleLead component" data-event-position-context="componentsArticleLead">Wyniki losowania Kaskada z wczoraj (8.06.2021) są już dostępne. Mowa oczywiście zarówno o wynikach losowania Kaskady z wczoraj z godz. 14:00, jak i o wynikach drugiego losowania Kaskady, które odbyło się wczoraj o godz. 21:50. Porównaj wylosowane liczby z tymi, które widnieją na kuponie i przekonaj się, ile wygrałeś. Być może tym razem uśmiechnie się do ciebie szczęście i wygrana w Kaskadzie 8.06.2021 będzie należeć do ciebie.</div><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent413589924"><div class="md"><h2><strong>Wyniki Kaskada z wczoraj (8.06.2021) z godz. 14:00</strong></h2><p>Czy udało ci się wczoraj wygrać w Kaskadzie? Sprawdź, jak ci poszło. Nie ważne, czy samodzielnie typujesz numery w Kaskadzie, czy polegasz na ślepym losie, masz zbliżone szanse trafić na wygraną. Czy tym razem się udało? Wczoraj mieliśmy dwa losowania. Podczas pierwszego losowania Kaskady wczoraj, 8.06.2021 o godz. 14:00 padły następujące liczby:</p><ul><li>1
</li><li>2
</li><li>3
</li><li>5
</li><li>6
</li><li>7
</li><li>13
</li><li>16
</li><li>17
</li><li>18
</li><li>20
</li><li>22
</li></ul><h2><strong>Losowanie Kaskady 8.06.2021 (wczoraj): Wyniki z godz. 21:50</strong></h2><p>Jeśli coś nie poszło po twojej myśli podczas pierwszego wczorajszego losowania, nic straconego. Wczoraj wieczorem (8.06.2021) odbyło się drugie losowanie Kaskady, w którym również miałeś szansę na wygraną. Jakie liczby wylosowano w Kaskadzie wczoraj o godz. 21:50? Przekonaj się:</p><ul><li>1
</li><li>2
</li><li>4
</li><li>7
</li><li>12
</li><li>15
</li><li>16
</li><li>17
</li><li>20
</li><li>21
</li><li>22
</li><li>23
</li></ul></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position-attr="componentsRecommendationsSelected__title">Wyniki Lotto</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="https://naszemiasto.pl/wyniki-lotto-z-wczoraj-8062021-sprawdz-wylosowane-liczby-w-lotto-i-lotto-plus-we-wtorek/ar/c1p1-19706307" data-event-position-el="link" data-event-params="link_url=https://naszemiasto.pl/wyniki-lotto-z-wczoraj-8062021-sprawdz-wylosowane-liczby-w-lotto-i-lotto-plus-we-wtorek/ar/c1p1-19706307"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/art-art/d7/26/19706307_654334017_small.jpg" data-event-position-el="link" data-event-params="link_url=https://naszemiasto.pl/wyniki-lotto-z-wczoraj-8062021-sprawdz-wylosowane-liczby-w-lotto-i-lotto-plus-we-wtorek/ar/c1p1-19706307"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=https://naszemiasto.pl/wyniki-lotto-z-wczoraj-8062021-sprawdz-wylosowane-liczby-w-lotto-i-lotto-plus-we-wtorek/ar/c1p1-19706307">Wyniki Lotto 8.06</span></a></li></ul></section><div class="md"></div><div class="componentsPromotionsArticlePromotedList component" data-event-position-context="componentsPromotionsArticlePromotedList" data-event-name="componentsPromotionsArticlePromotedList" data-event-type="click" id="componentsPromotionsArticlePromotedList293174149"><div class="componentsPromotionsArticlePromotedList__wrapper"><div class="componentsPromotionsArticlePromotedList__titleWrapper"><span class="componentsPromotionsArticlePromotedList__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#1A1A1A" d="M12 2.124c.47 0 .718.191.945.43l.297.322c.211.218.47.425.906.532.478.118.824.03 1.133-.078l.258-.095c.337-.12.66-.201 1.108.034.417.22.548.504.638.821l.073.28c.087.332.203.688.594 1.035.336.297.654.392.952.443l.434.06c.326.052.624.147.892.535s.251.7.184 1.023l-.097.427c-.06.298-.083.629.076 1.048.159.419.396.652.638.835l.355.256c.265.197.484.42.541.887.053.439-.085.703-.276.944l-.265.31c-.21.25-.416.544-.475 1.033-.06.49.069.824.214 1.117l.182.365c.128.28.2.57.043.982-.166.438-.432.602-.736.73l-.268.105c-.32.127-.66.287-.959.718-.297.432-.326.807-.331 1.151l-.004.288c-.012.33-.07.636-.42.947-.351.31-.663.332-.991.303l-.287-.03c-.343-.037-.718-.053-1.182.19-.465.244-.664.562-.828.865l-.138.253c-.163.287-.357.531-.813.643-.49.121-.784-.034-1.082-.232l-.228-.153c-.274-.18-.59-.348-1.083-.348s-.808.168-1.082.348l-.228.153c-.298.198-.592.353-1.083.232-.457-.112-.652-.357-.816-.644l-.21-.383a1.789 1.789 0 00-.753-.734 1.786 1.786 0 00-1.03-.202l-.436.045c-.328.028-.64.007-.993-.306s-.412-.62-.424-.95l-.008-.437a1.786 1.786 0 00-.325-.999c-.296-.43-.636-.588-.956-.715l-.269-.106c-.304-.127-.57-.292-.737-.732-.18-.474-.061-.784.1-1.104l.124-.244c.146-.294.274-.627.215-1.116-.06-.489-.264-.782-.475-1.033l-.18-.208c-.232-.272-.422-.545-.361-1.046.056-.467.276-.689.54-.885l.235-.168c.28-.2.573-.435.759-.925.186-.49.124-.86.046-1.197l-.065-.28c-.067-.323-.084-.635.182-1.02.266-.386.564-.481.89-.532l.433-.061c.3-.051.618-.148.954-.446.393-.348.51-.705.598-1.038l.073-.28c.09-.316.22-.6.635-.818.446-.234.768-.153 1.105-.032l.258.094c.31.108.657.195 1.136.077.436-.107.696-.315.907-.532l.297-.322c.227-.24.474-.43.944-.43zm0 2.317l-1.647.986-1.918-.107-1 1.638-1.747.796-.125 1.916-1.176 1.517.779 1.754-.338 1.89 1.506 1.192.58 1.829 1.887.356 1.364 1.35L12 18.996l1.835.563 1.364-1.351 1.886-.356.58-1.83 1.506-1.191-.337-1.89.778-1.755-1.175-1.516-.125-1.915-1.747-.797-1.001-1.639-1.917.108-1.647-.986zm3.89 8.62a2 2 0 11-2.83 2.828 2 2 0 012.83-2.828zM14.83 9.17a.75.75 0 01.073.977l-.073.084-4.596 4.596a.75.75 0 01-1.133-.976l.073-.084 4.596-4.596a.75.75 0 011.06 0zm-.71 4.95a.5.5 0 10.707.707.5.5 0 00-.707-.707zm-3.182-6.01a2 2 0 11-2.828 2.828 2 2 0 012.828-2.828zM9.172 9.17a.5.5 0 10.707.708.5.5 0 00-.707-.707z" /></svg></span><h2 class="componentsPromotionsArticlePromotedList__title">Zobacz roboty kuchenne</h2></div><div class="componentsPromotionsArticlePromotedList__list" id="componentsPromotionsArticlePromotedList293174149List"><div data-event-position-index="1" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://pdt.tradedoubler.com/click?a(3136618)p(229227)product(adb57c24-a1aa-414b-b04b-0aa88deb7789)ttid(3)url(https://mediamarkt.pl/agd-male/robot-kuchenny-mpm-mrk-17),link_title=MRK-17_Robot_kuchenny_MPM"><span class="atomsPromotionsListOffer__label">miejsce #1</span><a href="https://pdt.tradedoubler.com/click?a(3136618)p(229227)product(adb57c24-a1aa-414b-b04b-0aa88deb7789)ttid(3)url(https://mediamarkt.pl/agd-male/robot-kuchenny-mpm-mrk-17)" class="atomsPromotionsListOffer__imageWrapper" aria-label="MRK-17 Robot kuchenny MPM" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/23/ee/il20210608_654278995_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">MPM;isBestseller:yes</p><a href="https://pdt.tradedoubler.com/click?a(3136618)p(229227)product(adb57c24-a1aa-414b-b04b-0aa88deb7789)ttid(3)url(https://mediamarkt.pl/agd-male/robot-kuchenny-mpm-mrk-17)" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
MRK-17 Robot kuchenny MPM
</p><p class="atomsPromotionsListOffer__desc">
maksimum możliwościrobot kuchenny mrk-17 to wieloz&hellip;
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__oldPrice">261,00 zł</span><span class="atomsPromotionsListOffer__newPrice">219,00 zł</span><span class="atomsPromotionsListOffer__dicount">-16%</span></div></div><div data-event-position-index="2" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://pdt.tradedoubler.com/click?a(3136618)p(237638)product(54d4fb1a-74e5-46b1-8d00-85a44eff18c7)ttid(3)url(https://www.mediaexpert.pl/agd-male/do-kuchni/roboty-kuchenne/robot-planetarny-clatronic-km-3630-czerwony?utm_source=fCAdkEcDcq&utm_medium=XML&utm_campaign=2021-06&utm_term=Roboty-kuchenne),link_title=Robot_kuchenny_planetarny_CLATRONIC_KM_3630_1200W"><span class="atomsPromotionsListOffer__label">miejsce #2</span><a href="https://pdt.tradedoubler.com/click?a(3136618)p(237638)product(54d4fb1a-74e5-46b1-8d00-85a44eff18c7)ttid(3)url(https://www.mediaexpert.pl/agd-male/do-kuchni/roboty-kuchenne/robot-planetarny-clatronic-km-3630-czerwony?utm_source=fCAdkEcDcq&amp;utm_medium=XML&amp;utm_campaign=2021-06&amp;utm_term=Roboty-kuchenne)" class="atomsPromotionsListOffer__imageWrapper" aria-label="Robot kuchenny planetarny CLATRONIC KM 3630 1200W" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/8d/bc/il20210126_634386663_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">CLATRONIC</p><a href="https://pdt.tradedoubler.com/click?a(3136618)p(237638)product(54d4fb1a-74e5-46b1-8d00-85a44eff18c7)ttid(3)url(https://www.mediaexpert.pl/agd-male/do-kuchni/roboty-kuchenne/robot-planetarny-clatronic-km-3630-czerwony?utm_source=fCAdkEcDcq&amp;utm_medium=XML&amp;utm_campaign=2021-06&amp;utm_term=Roboty-kuchenne)" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Robot kuchenny planetarny CLATRONIC KM 3630 1200W
</p><p class="atomsPromotionsListOffer__desc">
Robot kuchenny Clatronic doskonale sprawdzi się po&hellip;
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__oldPrice">383,00 zł</span><span class="atomsPromotionsListOffer__newPrice">322,00 zł</span><span class="atomsPromotionsListOffer__dicount">-16%</span></div></div><div data-event-position-index="3" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://pdt.tradedoubler.com/click?a(3136618)p(237638)product(b2a8d856-2a4c-4b1e-b01b-42fcd8755622)ttid(3)url(https://www.mediaexpert.pl/agd-male/do-kuchni/roboty-kuchenne/robot-planetarny-eta-gratussino-smart-002390090?utm_source=fCAdkEcDcq&utm_medium=XML&utm_campaign=2021-06&utm_term=Roboty-kuchenne),link_title=Robot_kuchenny_planetarny_ETA_Gratussino_Smart_002390090_800W"><span class="atomsPromotionsListOffer__label">miejsce #3</span><a href="https://pdt.tradedoubler.com/click?a(3136618)p(237638)product(b2a8d856-2a4c-4b1e-b01b-42fcd8755622)ttid(3)url(https://www.mediaexpert.pl/agd-male/do-kuchni/roboty-kuchenne/robot-planetarny-eta-gratussino-smart-002390090?utm_source=fCAdkEcDcq&amp;utm_medium=XML&amp;utm_campaign=2021-06&amp;utm_term=Roboty-kuchenne)" class="atomsPromotionsListOffer__imageWrapper" aria-label="Robot kuchenny planetarny ETA Gratussino Smart 002390090 800W" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/54/82/il20210527_652597021_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">ETA</p><a href="https://pdt.tradedoubler.com/click?a(3136618)p(237638)product(b2a8d856-2a4c-4b1e-b01b-42fcd8755622)ttid(3)url(https://www.mediaexpert.pl/agd-male/do-kuchni/roboty-kuchenne/robot-planetarny-eta-gratussino-smart-002390090?utm_source=fCAdkEcDcq&amp;utm_medium=XML&amp;utm_campaign=2021-06&amp;utm_term=Roboty-kuchenne)" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Robot kuchenny planetarny ETA Gratussino Smart 002390090 800W
</p><p class="atomsPromotionsListOffer__desc">
Robot planetarny firmy ETA o mocy 800 W. Wyposażon&hellip;
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__oldPrice">635,00 zł</span><span class="atomsPromotionsListOffer__newPrice">559,00 zł</span><span class="atomsPromotionsListOffer__dicount">-12%</span></div></div><div data-event-position-index="4" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://pdt.tradedoubler.com/click?a(3136618)p(118512)product(542be11d-2ce7-4f61-b45e-1edcea13870f)ttid(3)url(https://www.euro.com.pl/roboty-wieloczynnosciowe/black-decker-bxkm1000e.bhtml?from=td&p=574.10),link_title=Black&amp;Decker_BXKM1000E"><span class="atomsPromotionsListOffer__label">miejsce #4</span><a href="https://pdt.tradedoubler.com/click?a(3136618)p(118512)product(542be11d-2ce7-4f61-b45e-1edcea13870f)ttid(3)url(https://www.euro.com.pl/roboty-wieloczynnosciowe/black-decker-bxkm1000e.bhtml?from=td&amp;p=574.10)" class="atomsPromotionsListOffer__imageWrapper" aria-label="Black&amp;Decker BXKM1000E" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/23/ee/il20210608_654279295_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">Black&amp;Decker</p><a href="https://pdt.tradedoubler.com/click?a(3136618)p(118512)product(542be11d-2ce7-4f61-b45e-1edcea13870f)ttid(3)url(https://www.euro.com.pl/roboty-wieloczynnosciowe/black-decker-bxkm1000e.bhtml?from=td&amp;p=574.10)" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Black&Decker BXKM1000E
</p><p class="atomsPromotionsListOffer__desc">
Blender kielichowy:nie;Cięcie w kostkę:nie;Funkcja&hellip;
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__oldPrice">574,00 zł</span><span class="atomsPromotionsListOffer__newPrice">511,00 zł</span><span class="atomsPromotionsListOffer__dicount">-11%</span></div></div><div data-event-position-index="5" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://pdt.tradedoubler.com/click?a(3136618)p(118512)product(666cbce4-ec64-45eb-9e9d-62519e9f4427)ttid(3)url(https://www.euro.com.pl/roboty-wieloczynnosciowe/bosch-mums2ew00.bhtml?from=td&p=649.00),link_title=Bosch_MUMS2EW00"><span class="atomsPromotionsListOffer__label">miejsce #5</span><a href="https://pdt.tradedoubler.com/click?a(3136618)p(118512)product(666cbce4-ec64-45eb-9e9d-62519e9f4427)ttid(3)url(https://www.euro.com.pl/roboty-wieloczynnosciowe/bosch-mums2ew00.bhtml?from=td&amp;p=649.00)" class="atomsPromotionsListOffer__imageWrapper" aria-label="Bosch MUMS2EW00" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/54/26/il20210605_653896629_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">Bosch</p><a href="https://pdt.tradedoubler.com/click?a(3136618)p(118512)product(666cbce4-ec64-45eb-9e9d-62519e9f4427)ttid(3)url(https://www.euro.com.pl/roboty-wieloczynnosciowe/bosch-mums2ew00.bhtml?from=td&amp;p=649.00)" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Bosch MUMS2EW00
</p><p class="atomsPromotionsListOffer__desc">
Blender kielichowy:nie;Cięcie w kostkę:nie;Funkcja&hellip;
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__oldPrice">545,00 zł</span><span class="atomsPromotionsListOffer__newPrice">490,00 zł</span><span class="atomsPromotionsListOffer__dicount">-10%</span></div></div></div><button class="componentsPromotionsArticlePromotedList__imgNavigation componentsPromotionsArticlePromotedList__imgNavigation--next js-visible" id="componentsPromotionsArticlePromotedList293174149Next" data-event-position-el="nextBtn"><button class="componentsPromotionsArticlePromotedList__imgNavigation componentsPromotionsArticlePromotedList__imgNavigation--prev" id="componentsPromotionsArticlePromotedList293174149Prev" data-event-position-el="prevBtn"></button></div><div class="componentsPromotionsArticlePromotedList__bottom"><span class="componentsPromotionsArticlePromotedList__promotedNote">Materiały promocyjne partnera</span></div></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/promotions/article/promoted-list',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/",
      waitSeconds: 60
    })(['components/promotions/article/promoted-list'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsPromotionsArticlePromotedList293174149', 'componentsPromotionsArticlePromotedList'))
          .init({"links":[{},{},{},{},{}]});
      }
    });
  }
</script><div class="md"></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position-attr="componentsRecommendationsSelected__title">ZOBACZ KONIECZNIE</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="https://naszemiasto.pl/masz-jet-laga-na-all-inclusive-jesli-jestes-nowoczesnym/ar/c7-5034711" data-event-position-el="link" data-event-params="link_url=https://naszemiasto.pl/masz-jet-laga-na-all-inclusive-jesli-jestes-nowoczesnym/ar/c7-5034711"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/26/2d/5d382b9c6e985_o_small.jpg" data-event-position-el="link" data-event-params="link_url=https://naszemiasto.pl/masz-jet-laga-na-all-inclusive-jesli-jestes-nowoczesnym/ar/c7-5034711"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=https://naszemiasto.pl/masz-jet-laga-na-all-inclusive-jesli-jestes-nowoczesnym/ar/c7-5034711">Masz jet laga na all inclusive? Musisz znać te zwroty</span></a></li></ul></section><div class="md"><h2>Czym jest Kaskada?</h2><p><strong>Kaskada</strong> to gra losowa o wygrane pieniężne prowadzona przez Totalizator Sportowy. Różni się od pozostałych gier tym, że nie typujesz liczb samodzielnie. Zamiast tego terminal losuje dwa zestawy 12 niepowtarzalnych liczb z zakresu od 1 do 24.</p><h2>Co zrobić, by wyniki Kaskady przyniosły wygraną?</h2><p>Formalnie Kaskada jest loterią. W kolekturze Lotto możesz kupić, mający postać wydrukowanego przez terminal kuponu. Na losie znajdziesz dwa zestawy liczb. Porównaj te zestawy z wynikami losowania Kaskady, a będziesz wiedział, czy los uśmiechnął się właśnie do Ciebie.<br>Gdybyś miał wątpliwości, które wyniki losowania Kaskady sprawdzić, pomocne będzie to, że na każdym losie, pod ceną, znajduje się informacja o dacie i godzinie losowania.</p><h2>Ile pieniędzy mogą przynieść szczęśliwe wyniki Kaskady?</h2><p>Główna wygrana to 250 tys. złotych. Aby ją otrzymać, musisz trafić 12 liczb. 11 trafionych liczb wzbogaci Cię o 1 000 zł.</p></div><div class="componentsPromotionsPromoted component" data-event-position-context="componentsPromotionsPromoted"><div class="componentsPromotionsPromoted__list"><div class="atomsPromotionsBanner component" data-event-position-context="atomsPromotionsBanner" id="atomsPromotionsBanner1015087876" data-event-name="atomsPromotionsBanner" data-event-type="click"><a class="atomsPromotionsBanner__link" href="/okazje"><img class="atomsPromotionsBanner__img lazyload lazyloadImage" src="https://d-pa.ppstatic.pl/frames/pa-def/a8/e6/il20210607_654127459_large.jpg" data-src="https://d-pa.ppstatic.pl/frames/pa-def/a8/e6/il20210607_654127459_large.jpg" data-image-type="articles" alt="Dzień Ojca" width="600" height="150" /></a></div></div></div><div class="md"><h2>Kiedy mogę poznać wyniki losowania Kaskady?</h2><p>Losowania Kaskady odbywają się dwa razy dziennie o 14:00 i 21:40 i są transmitowane w studio Lotto. Wyniki losowania możesz sprawdzić także u nas. Kupon na losowanie o godzinie 14 przy dacie losowania Kaskady ma rzymską cyfrę I, na losowanie o 21:40 rzymską cyfrę II.</p><blockquote><p>Kaskada jest formalnie loterią.<br>Sprawdziłeś już <strong>aktualne wyniki Kaskady</strong>? Czy tym razem w losowaniu Kaskady padło 12 liczb, które zapewniły Ci wygraną?</p></blockquote></div><div class="componentsPromotionsPromoted component" data-event-position-context="componentsPromotionsPromoted"><div class="componentsPromotionsPromoted__list"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/7289,czy_jestes_cierpliwy_sprobuj_odpowiedziec_na_te_wszystkie_dzieciece_pytania,q,t.html" class="atomsPromotionsQuiz__imageWrapper" aria-label="Czy jesteś cierpliwym rodzicem? QUIZ" data-event-position-el="imageWrapper" data-event-params="link_url=/quiz/7289czy_jestes_cierpliwy_sprobuj_odpowiedziec_na_te_wszystkie_dzieciece_pytaniaqt.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_550210405_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_550210405_small.jpg" alt="Czy jesteś cierpliwym rodzicem? QUIZ" class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/7289,czy_jestes_cierpliwy_sprobuj_odpowiedziec_na_te_wszystkie_dzieciece_pytania,q,t.html" class="atomsPromotionsQuiz__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=/quiz/7289czy_jestes_cierpliwy_sprobuj_odpowiedziec_na_te_wszystkie_dzieciece_pytaniaqt.html,link_label=Czy_jestes_cierpliwym_rodzicem?_QUIZ"><span class="atomsPromotionsQuiz__label">quiz</span>
Czy jesteś cierpliwym rodzicem? QUIZ
</a></div></div></div></div><div class="md"></div><div class="componentsPromotionsVideo component" data-event-position-context="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><div class="XlinkEmbedScript" data-width="640" data-height="480" data-url="https://get.x-link.pl/9b3885ce-b75a-d8c4-b840-f26d3f733028,1605327c-a263-4e5f-a1f1-84fda233dd17,embed.html"></div><script src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
85 tys. dzieci zarejestrowano pierwszego dnia na szczepienia
</p></div></div>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('av_type', "xlink");
         });
</script><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo872906934" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
Wideo
<span id="atomsArticleStickyVideo872906934Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo872906934Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo872906934Container" class="atomsArticleStickyVideo__video"></div></section><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/article/sticky-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/",
      waitSeconds: 60
    })(['atoms/article/sticky-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsArticleStickyVideo872906934', 'atomsArticleStickyVideo'))
          .init({"content_id":"componentsArticleContent413589924","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
      }
    });
  }
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo95605791"><div id="dfp-videobranding1"></div><div id="dfp-videobranding2"></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});


  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/branding-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/branding-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsBrandingVideo95605791', 'atomsAdsBrandingVideo'))
          .init();
      }
    });
  }
</script></div>
<script>
window.jsLazyLoad.register(
    'componentsArticleContent413589924',
    'componentsArticleContent',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/',
    'components/article/content', 
    {"internal_domains":[]}
)
</script><div id="dfp-intertext">
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"intertext","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});

  </script>
<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext');
    slot.setSource(PPAds.source.SCRIPT, {"url":"https:\/\/emisja.pp.ns.adkontekst.pl\/_\/itxads\/?hash=*108e4945d4c923a6140583b9ea27298e&prefix=pp"});
  });
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position-context="componentsArticleFoot"><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position-attr="componentsArticleFoot__toggle" id="componentsArticleFoot1826324784Toggle" type="checkbox"><label for="componentsArticleFoot1826324784Toggle"></label><p class="componentsArticleFoot__note" data-event-position-attr="componentsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="https://naszemiasto.pl/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="https://naszemiasto.pl/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="componentsArticleFoot__tags" data-event-position-attr="componentsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://naszemiasto.pl/tag/lotto" title="lotto" data-event-position-el="link" data-event-params="link_label=lotto,index=1">lotto</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://naszemiasto.pl/tag/kaskada" title="kaskada" data-event-position-el="link" data-event-params="link_label=kaskada,index=2">kaskada</a></li></ul></section></div><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position-attr="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Dodaj komentarz
</button><div class="componentsArticleFoot__icons" data-event-position-attr="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--hidden js-hide" data-event-position-attr="componentsArticleFoot__button" data-event-params="link_img=Share" id="componentsArticleFoot1826324784Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=facebook" id="componentsArticleFoot1826324784Facebook" title="Udostępnij!"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=twitter" id="componentsArticleFoot1826324784Twitter" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=mail" id="componentsArticleFoot1826324784Mail" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div>
<script>
window.jsLazyLoad.register(
    'componentsArticleFoot1826324784',
    'componentsArticleFoot',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/',
    'components/article/foot', 
    []
)
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["lotto","kaskada"]);
         });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection1625858427"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection1625858427Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection1625858427Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection1625858427LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection1625858427ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection1625858427Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
</span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z" /><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z" /></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing2139661892" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport350958895"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport350958895CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport350958895ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
window.jsLazyLoad.register(
    'atomsCommentsReport350958895',
    'atomsCommentsReport',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/',
    'atoms/comments/report', 
    
)
</script><div class="atomsCommentsListing__note" data-event-position-attr="atomsCommentsListing__note" id="atomsCommentsListing2139661892NoteAboutEmpty">
Nikt jeszcze nie skomentował tego artykułu.
</div><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing2139661892Content"></div></section>
<script>
window.jsLazyLoad.register(
    'atomsCommentsListing2139661892',
    'atomsCommentsListing',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/',
    'atoms/comments/listing', 
    {"section_id":"atomsCommentsSection1625858427","article_id":"19721867","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1}
)
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection1625858427LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
window.jsLazyLoad.register(
    'atomsCommentsSection1625858427',
    'atomsCommentsSection',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/',
    'atoms/comments/section', 
    {"add_url":"comments\/add","csrf_token":"gIcONlxccSOwsbb9IcouIuXobypdkM0FxCk02Ie2Lsg","article_id":"19721867"}
)
</script><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div id="atomsAdsCellPrawa1268078449AddContainer" style="height: 900px; padding-bottom: 20px;"><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/cell-prawa1',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/cell-prawa1'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsCellPrawa1268078449', 'atomsAdsCellPrawa1'))
          .init();
      }
    });
  }
</script><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa1');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script><section><div id="atomsHeader1567671842" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1567671842title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="12" viewBox="0 0 40 12"><defs /><defs><linearGradient id="a" x1="-4.928%" x2="110.211%" y1="50%" y2="50%"><stop offset="0%" stop-color="#065CED" /><stop offset="50.058%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient><linearGradient id="b" x1="15.305%" x2="84.73%" y1="84.511%" y2="11.324%"><stop offset="0%" stop-color="#065CED" /><stop offset="48.857%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient></defs><g fill="none"><path fill="url(#a)" d="M21.975 12h12.05C37.325 12 40 9.314 40 6s-2.675-6-5.975-6h-12.05C18.675 0 16 2.686 16 6s2.675 6 5.975 6z" /><path fill="url(#b)" d="M6 12A6 6 0 106 0a6 6 0 000 12z" /></g></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position-context="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing964191648"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=https%3A%2F%2Fnaszemiasto.pl%2Fwyniki-super-szansa-z-wczoraj-806-sprawdz-czy-wygrales%2Far%2Fc1p1-19721873" data-article-id="19721873" data-native-id="19721873"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="https://naszemiasto.pl/wyniki-super-szansa-z-wczoraj-806-sprawdz-czy-wygrales/ar/c1p1-19721873" title="Wyniki Super Szansy 8.06"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/3c/2c/19721873_654334023_xsmall.jpg" data-image-type="articles" alt="Wyniki Super Szansy 8.06" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="https://naszemiasto.pl/wyniki-super-szansa-z-wczoraj-806-sprawdz-czy-wygrales/ar/c1p1-19721873" title="Wyniki Super Szansy 8.06"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wyniki Super Szansy 8.06
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=https%3A%2F%2Fnaszemiasto.pl%2Fkaskada-z-wczoraj-wyniki-losowania-806-porownaj-wylosowane-w-kaskadzie-liczby-ze-swoim-kuponem%2Far%2Fc1p1-19721867" data-article-id="19721867" data-native-id="19721867"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="https://naszemiasto.pl/kaskada-z-wczoraj-wyniki-losowania-806-porownaj-wylosowane-w-kaskadzie-liczby-ze-swoim-kuponem/ar/c1p1-19721867" title="Wyniki Kaskady 8.06"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/cd/b2/19721867_654334019_xsmall.jpg" data-image-type="articles" alt="Wyniki Kaskady 8.06" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="https://naszemiasto.pl/kaskada-z-wczoraj-wyniki-losowania-806-porownaj-wylosowane-w-kaskadzie-liczby-ze-swoim-kuponem/ar/c1p1-19721867" title="Wyniki Kaskady 8.06"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wyniki Kaskady 8.06
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=https%3A%2F%2Fnaszemiasto.pl%2Fwyniki-lotto-z-wczoraj-8062021-sprawdz-wylosowane-liczby-w-lotto-i-lotto-plus-we-wtorek%2Far%2Fc1p1-19706307" data-article-id="19706307" data-native-id="19706307"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="https://naszemiasto.pl/wyniki-lotto-z-wczoraj-8062021-sprawdz-wylosowane-liczby-w-lotto-i-lotto-plus-we-wtorek/ar/c1p1-19706307" title="Wyniki Lotto 8.06"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/d7/26/19706307_654334017_xsmall.jpg" data-image-type="articles" alt="Wyniki Lotto 8.06" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="https://naszemiasto.pl/wyniki-lotto-z-wczoraj-8062021-sprawdz-wylosowane-liczby-w-lotto-i-lotto-plus-we-wtorek/ar/c1p1-19706307" title="Wyniki Lotto 8.06"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wyniki Lotto 8.06
</h3></a></div><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"19706307"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '1', '1'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=https%3A%2F%2Fnaszemiasto.pl%2Fwyniki-mini-lotto-8062021-z-wczoraj-zobacz-czy-w-srode-udalo-ci-sie-wygrac%2Far%2Fc1p1-19721871" data-article-id="19721871" data-native-id="19721871"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="https://naszemiasto.pl/wyniki-mini-lotto-8062021-z-wczoraj-zobacz-czy-w-srode-udalo-ci-sie-wygrac/ar/c1p1-19721871" title="Wyniki Mini Lotto 8.06"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/7f/76/19721871_654333967_xsmall.jpg" data-image-type="articles" alt="Wyniki Mini Lotto 8.06" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="https://naszemiasto.pl/wyniki-mini-lotto-8062021-z-wczoraj-zobacz-czy-w-srode-udalo-ci-sie-wygrac/ar/c1p1-19721871" title="Wyniki Mini Lotto 8.06"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wyniki Mini Lotto 8.06
</h3></a></div><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"19721871"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '2', '2'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=https%3A%2F%2Fnaszemiasto.pl%2Fwyniki-multi-multi-806-wyniki-losowania-z-wczoraj-z-godz-14-i-2150%2Far%2Fc1p1-19721869" data-article-id="19721869" data-native-id="19721869"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="https://naszemiasto.pl/wyniki-multi-multi-806-wyniki-losowania-z-wczoraj-z-godz-14-i-2150/ar/c1p1-19721869" title="Wyniki Multi Multi 8.06"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/3a/3c/19721869_654333963_xsmall.jpg" data-image-type="articles" alt="Wyniki Multi Multi 8.06" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="https://naszemiasto.pl/wyniki-multi-multi-806-wyniki-losowania-z-wczoraj-z-godz-14-i-2150/ar/c1p1-19721869" title="Wyniki Multi Multi 8.06"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wyniki Multi Multi 8.06
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=https%3A%2F%2Fnaszemiasto.pl%2Flosowanie-eurojackpot-406-poznaj-liczby-wylosowane-w-piatkowym-eurojackpot%2Far%2Fc1p1-19721865" data-article-id="19721865" data-native-id="19721865"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="https://naszemiasto.pl/losowanie-eurojackpot-406-poznaj-liczby-wylosowane-w-piatkowym-eurojackpot/ar/c1p1-19721865" title="Wyniki Eurojackpot 4.06"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/d2/93/19721865_654333961_xsmall.jpg" data-image-type="articles" alt="Wyniki Eurojackpot 4.06" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="https://naszemiasto.pl/losowanie-eurojackpot-406-poznaj-liczby-wylosowane-w-piatkowym-eurojackpot/ar/c1p1-19721865" title="Wyniki Eurojackpot 4.06"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wyniki Eurojackpot 4.06
</h3></a></div><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"19721865"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '3', '3'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=https%3A%2F%2Fnaszemiasto.pl%2Fwyniki-ekstra-pensja-8062021-jakie-liczby-wylosowano-we-wtorek-w-ekstra-pensja%2Far%2Fc1p1-19721863" data-article-id="19721863" data-native-id="19721863"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="https://naszemiasto.pl/wyniki-ekstra-pensja-8062021-jakie-liczby-wylosowano-we-wtorek-w-ekstra-pensja/ar/c1p1-19721863" title="Wyniki Ekstrapensji 8.06"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/00/e8/19721863_654333957_xsmall.jpg" data-image-type="articles" alt="Wyniki Ekstrapensji 8.06" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="https://naszemiasto.pl/wyniki-ekstra-pensja-8062021-jakie-liczby-wylosowano-we-wtorek-w-ekstra-pensja/ar/c1p1-19721863" title="Wyniki Ekstrapensji 8.06"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wyniki Ekstrapensji 8.06
</h3></a></div></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/mixed/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/mixed/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsMixedListing964191648', 'componentsRecommendationsMixedListing'))
          .init([]);
      }
    });
  }
</script><div class="componentsSlotsTripleFlat" id="componentsSlotsTripleFlat827294200">
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat3"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/triple-flat',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/",
      waitSeconds: 60
    })(['components/slots/triple-flat'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsTripleFlat827294200', 'componentsSlotsTripleFlat'))
          .init({"slot_name":"flat","replica_num":1});
      }
    });
  }
</script><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/10749,fakt_czy_fake_news_odroznisz_pytamy_o_wydarzenia_z_2020_quiz,q,t.html" class="atomsPromotionsQuiz__imageWrapper" aria-label="Fakt czy fake news - odróżnisz? Pytamy o wydarzenia z 2020" data-event-position-el="imageWrapper" data-event-params="link_url=/quiz/10749fakt_czy_fake_news_odroznisz_pytamy_o_wydarzenia_z_2020_quizqt.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/0f/b4/il20201231_630838193_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/0f/b4/il20201231_630838193_small.jpg" alt="Fakt czy fake news - odróżnisz? Pytamy o wydarzenia z 2020" class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/10749,fakt_czy_fake_news_odroznisz_pytamy_o_wydarzenia_z_2020_quiz,q,t.html" class="atomsPromotionsQuiz__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=/quiz/10749fakt_czy_fake_news_odroznisz_pytamy_o_wydarzenia_z_2020_quizqt.html,link_label=Fakt_czy_fake_news_-_odroznisz?_Pytamy_o_wydarzenia_z_2020"><span class="atomsPromotionsQuiz__label">quiz</span>
Fakt czy fake news - odróżnisz? Pytamy o wydarzenia z 2020
</a><a href="/quiz/10749,fakt_czy_fake_news_odroznisz_pytamy_o_wydarzenia_z_2020_quiz,q,t.html" class="atomsPromotionsQuiz__button" data-event-position-el="button" data-event-params="link_url=/quiz/10749fakt_czy_fake_news_odroznisz_pytamy_o_wydarzenia_z_2020_quizqt.html,link_label=Rozwiaz_QUIZ">
Rozwiąż QUIZ
</a></div></div></div><div id="componentsPromotionsOffers1759368534" class="componentsPromotionsOffers component" data-event-position-context="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><div id="atomsHeader148023676" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader148023676title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="12" viewBox="0 0 40 12"><defs /><defs><linearGradient id="a" x1="-4.928%" x2="110.211%" y1="50%" y2="50%"><stop offset="0%" stop-color="#065CED" /><stop offset="50.058%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient><linearGradient id="b" x1="15.305%" x2="84.73%" y1="84.511%" y2="11.324%"><stop offset="0%" stop-color="#065CED" /><stop offset="48.857%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient></defs><g fill="none"><path fill="url(#a)" d="M21.975 12h12.05C37.325 12 40 9.314 40 6s-2.675-6-5.975-6h-12.05C18.675 0 16 2.686 16 6s2.675 6 5.975 6z" /><path fill="url(#b)" d="M6 12A6 6 0 106 0a6 6 0 000 12z" /></g></svg></span><span>Lokalne oferty</span></p></h2></div><span class="componentsPromotionsOffers__mark">reklama</span><div class="componentsPromotionsOffers__list"><div class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right componentsPromotionsOffers__item--hidden-dummy"><a class="componentsPromotionsOffers__link" href="/lokalne-oferty" target="_blank" title="To jest miejsce na Twoją reklamę" rel="nofollow noopener" data-event-position-el="link" data-event-params="link_url=/lokalne-oferty,link_type=baner"><div class="componentsPromotionsOffers__bannerImg"><div class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload" data-bg="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/images/defaultBannerFlatFee.jpg"></div></div></a></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers3"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers4"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"4","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers5"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"5","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers6"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"6","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div></div></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/promotions/offers',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/",
      waitSeconds: 60
    })(['components/promotions/offers'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsPromotionsOffers1759368534', 'componentsPromotionsOffers'))
          .init({"slot_name":"localoffers"});
      }
    });
  }
</script><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"PPAds.collapseTypes.AFTER","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

  </script></div></div><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa2');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><section><div id="atomsHeader869209995" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader869209995title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="12" viewBox="0 0 40 12"><defs /><defs><linearGradient id="a" x1="-4.928%" x2="110.211%" y1="50%" y2="50%"><stop offset="0%" stop-color="#065CED" /><stop offset="50.058%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient><linearGradient id="b" x1="15.305%" x2="84.73%" y1="84.511%" y2="11.324%"><stop offset="0%" stop-color="#065CED" /><stop offset="48.857%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient></defs><g fill="none"><path fill="url(#a)" d="M21.975 12h12.05C37.325 12 40 9.314 40 6s-2.675-6-5.975-6h-12.05C18.675 0 16 2.686 16 6s2.675 6 5.975 6z" /><path fill="url(#b)" d="M6 12A6 6 0 106 0a6 6 0 000 12z" /></g></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing842152631"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=https%3A%2F%2Fnaszemiasto.pl%2Fwyniki-ekstra-pensja-8062021-jakie-liczby-wylosowano-we-wtorek-w-ekstra-pensja%2Far%2Fc1p1-19721863" id=componentsRecommendationsSimpleListing842152631--19721863 data-article-id="19721863" data-native-id="19721863"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="https://naszemiasto.pl/wyniki-ekstra-pensja-8062021-jakie-liczby-wylosowano-we-wtorek-w-ekstra-pensja/ar/c1p1-19721863" title="Wyniki Ekstrapensji 8.06"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/00/e8/19721863_654333957_xsmall.jpg" data-image-type="articles" alt="Wyniki Ekstrapensji 8.06" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="https://naszemiasto.pl/wyniki-ekstra-pensja-8062021-jakie-liczby-wylosowano-we-wtorek-w-ekstra-pensja/ar/c1p1-19721863" title="Wyniki Ekstrapensji 8.06"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wyniki Ekstrapensji 8.06
</h3></a></div><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"19721863"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing842152631--19721863'));</script></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/simple/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/simple/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsSimpleListing842152631', 'componentsRecommendationsSimpleListing'))
          .init({"type_slot":"nativesrodek"});
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position-context="atomsCell"><div id="dfp-srodek5"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.BEFORE","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow826179776"><div id="atomsHeader880370173" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader880370173title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="12" viewBox="0 0 40 12"><defs /><defs><linearGradient id="a" x1="-4.928%" x2="110.211%" y1="50%" y2="50%"><stop offset="0%" stop-color="#065CED" /><stop offset="50.058%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient><linearGradient id="b" x1="15.305%" x2="84.73%" y1="84.511%" y2="11.324%"><stop offset="0%" stop-color="#065CED" /><stop offset="48.857%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient></defs><g fill="none"><path fill="url(#a)" d="M21.975 12h12.05C37.325 12 40 9.314 40 6s-2.675-6-5.975-6h-12.05C18.675 0 16 2.686 16 6s2.675 6 5.975 6z" /><path fill="url(#b)" d="M6 12A6 6 0 106 0a6 6 0 000 12z" /></g></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow826179776ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=https%3A%2F%2Fnaszemiasto.pl%2Fwyniki-super-szansa-z-wczoraj-806-sprawdz-czy-wygrales%2Far%2Fc1p1-19721873" id="atomsListingArticleTileWithSeparatedLink1238459070" data-admin="art:19721873" data-article-id="19721873"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="https://naszemiasto.pl/wyniki-super-szansa-z-wczoraj-806-sprawdz-czy-wygrales/ar/c1p1-19721873" title="Wyniki Super Szansa z wczoraj (8.06). Sprawdź, czy wygrałeś"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/3c/2c/19721873_654334023_xsmall.jpg" data-image-type="articles" alt="Wyniki Super Szansa z wczoraj (8.06). Sprawdź, czy wygrałeś" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="https://naszemiasto.pl/wyniki-super-szansa-z-wczoraj-806-sprawdz-czy-wygrales/ar/c1p1-19721873" title="Wyniki Super Szansa z wczoraj (8.06). Sprawdź, czy wygrałeś" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wyniki Super Szansa z wczoraj (8.06). Sprawdź, czy wygrałeś
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Wyniki Super Szansy z wczoraj (8.06.2021) są już oficjalne. Sprawdziliśmy, jakie liczby wylosowano podczas wczorajszego losowania o godz. 14:00, a także jakie liczby padły w trakcie drugiego losowania Super Szansy 8.06.2021 o godz. 21:50. Przekonaj się, że liczby wylosowane wczoraj są takie same, jak te, które widnieją na twoim kuponie Super Szansa.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-09 06:30:54" title="2021-06-09 06:30:54">
9 czerwca 2021, 6:30
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://naszemiasto.pl/tag/lotto" title="lotto" data-event-position-el="link" data-event-params="link_label=lotto,index=1">lotto</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://naszemiasto.pl/tag/totolotek" title="totolotek" data-event-position-el="link" data-event-params="link_label=totolotek,index=2">totolotek</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=https%3A%2F%2Fnaszemiasto.pl%2Fwyniki-lotto-z-wczoraj-8062021-sprawdz-wylosowane-liczby-w-lotto-i-lotto-plus-we-wtorek%2Far%2Fc1p1-19706307" id="atomsListingArticleTileWithSeparatedLink1850212422" data-admin="art:19706307" data-article-id="19706307"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="https://naszemiasto.pl/wyniki-lotto-z-wczoraj-8062021-sprawdz-wylosowane-liczby-w-lotto-i-lotto-plus-we-wtorek/ar/c1p1-19706307" title="Wyniki Lotto z wczoraj (8.06.2021). Sprawdź wylosowane liczby w Lotto i Lotto Plus we wtorek"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/d7/26/19706307_654334017_xsmall.jpg" data-image-type="articles" alt="Wyniki Lotto z wczoraj (8.06.2021). Sprawdź wylosowane liczby w Lotto i Lotto Plus we wtorek" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="https://naszemiasto.pl/wyniki-lotto-z-wczoraj-8062021-sprawdz-wylosowane-liczby-w-lotto-i-lotto-plus-we-wtorek/ar/c1p1-19706307" title="Wyniki Lotto z wczoraj (8.06.2021). Sprawdź wylosowane liczby w Lotto i Lotto Plus we wtorek" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wyniki Lotto z wczoraj (8.06.2021). Sprawdź wylosowane liczby w Lotto i Lotto Plus we wtorek
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Wyniki Lotto 8.06.2021 są już oficjalnie znane. Nie wiesz jeszcze, jakie liczby zostały wylosowane we wtorek? Poniżej publikujemy wyniki losowania Lotto i Lotto Plus. Sprawdź wyniki, zobacz wylosowane liczby i przekonaj się, czy zostałeś Lotto milionerem. Jeśli losowanie Lotto 8.06.2021 nie poszło po twojej myśli, nic straconego. Trzy razy w tygodniu możesz wziąć udział w zabawie i sprawdzić na tej stronie aktualne wyniki.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-09 06:30:51" title="2021-06-09 06:30:51">
9 czerwca 2021, 6:30
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://naszemiasto.pl/tag/lotto" title="lotto" data-event-position-el="link" data-event-params="link_label=lotto,index=1">lotto</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://naszemiasto.pl/tag/duzy-lotek" title="duży lotek" data-event-position-el="link" data-event-params="link_label=duzy_lotek,index=2">duży lotek</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=https%3A%2F%2Fnaszemiasto.pl%2Fwyniki-mini-lotto-8062021-z-wczoraj-zobacz-czy-w-srode-udalo-ci-sie-wygrac%2Far%2Fc1p1-19721871" id="atomsListingArticleTileWithSeparatedLink672748863" data-admin="art:19721871" data-article-id="19721871"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="https://naszemiasto.pl/wyniki-mini-lotto-8062021-z-wczoraj-zobacz-czy-w-srode-udalo-ci-sie-wygrac/ar/c1p1-19721871" title="Wyniki MINI LOTTO 8.06.2021 (z wczoraj). Zobacz, czy w środę udało ci się wygrać"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/7f/76/19721871_654333967_xsmall.jpg" data-image-type="articles" alt="Wyniki MINI LOTTO 8.06.2021 (z wczoraj). Zobacz, czy w środę udało ci się wygrać" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="https://naszemiasto.pl/wyniki-mini-lotto-8062021-z-wczoraj-zobacz-czy-w-srode-udalo-ci-sie-wygrac/ar/c1p1-19721871" title="Wyniki MINI LOTTO 8.06.2021 (z wczoraj). Zobacz, czy w środę udało ci się wygrać" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wyniki MINI LOTTO 8.06.2021 (z wczoraj). Zobacz, czy w środę udało ci się wygrać
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Wyniki Mini Lotto z wczoraj (8.06.2021) już są znane. Przekonaj się, czy Twoje szczęśliwe liczby pozwoliły ci wreszcie na wygraną. A jeśli tym razem grałeś na chybił trafił? Sprawdź, czy warto ufać ślepemu losowi. Porównaj swoje liczby z tymi, które zostały wylosowane w Mini Lotto 8.06.2021. Czy te pięć liczb przyniesie ci szczęście? Sprawdź wyniki losowania, zobacz wylosowane liczby i przekonaj się, czy wygrałeś.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-09 06:30:19" title="2021-06-09 06:30:19">
9 czerwca 2021, 6:30
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://naszemiasto.pl/tag/lotto" title="lotto" data-event-position-el="link" data-event-params="link_label=lotto,index=1">lotto</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://naszemiasto.pl/tag/mini-lotto" title="mini lotto" data-event-position-el="link" data-event-params="link_label=mini_lotto,index=2">mini lotto</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=https%3A%2F%2Fnaszemiasto.pl%2Fwyniki-multi-multi-806-wyniki-losowania-z-wczoraj-z-godz-14-i-2150%2Far%2Fc1p1-19721869" id="atomsListingArticleTileWithSeparatedLink2107122224" data-admin="art:19721869" data-article-id="19721869"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="https://naszemiasto.pl/wyniki-multi-multi-806-wyniki-losowania-z-wczoraj-z-godz-14-i-2150/ar/c1p1-19721869" title="Wyniki Multi Multi 8.06. Wyniki losowania z wczoraj z godz. 14 i 21:50"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/3a/3c/19721869_654333963_xsmall.jpg" data-image-type="articles" alt="Wyniki Multi Multi 8.06. Wyniki losowania z wczoraj z godz. 14 i 21:50" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="https://naszemiasto.pl/wyniki-multi-multi-806-wyniki-losowania-z-wczoraj-z-godz-14-i-2150/ar/c1p1-19721869" title="Wyniki Multi Multi 8.06. Wyniki losowania z wczoraj z godz. 14 i 21:50" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wyniki Multi Multi 8.06. Wyniki losowania z wczoraj z godz. 14 i 21:50
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Wczorajsze losowanie Multi Multi na pewno było dla kogoś szczęśliwe. Czy podczas losowania Multi Multi 8.06.2021 to właśnie do ciebie uśmiechnęło się szczęście? Sprawdź, jakie liczby zostały wylosowane w Multi Multi wczoraj, o godz. 14:00,a jakie w drugim wczorajszym losowaniu o godz. 21:50. Porównaj swój kupon z wynikami wczorajszego losowania Multi Multi (8.06.2021) i przekonaj się, czy jest co świętować.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-09 06:30:17" title="2021-06-09 06:30:17">
9 czerwca 2021, 6:30
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://naszemiasto.pl/tag/lotto" title="lotto" data-event-position-el="link" data-event-params="link_label=lotto,index=1">lotto</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://naszemiasto.pl/tag/multi-multi" title="multi multi" data-event-position-el="link" data-event-params="link_label=multi_multi,index=2">multi multi</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=https%3A%2F%2Fnaszemiasto.pl%2Flosowanie-eurojackpot-406-poznaj-liczby-wylosowane-w-piatkowym-eurojackpot%2Far%2Fc1p1-19721865" id="atomsListingArticleTileWithSeparatedLink1803650568" data-admin="art:19721865" data-article-id="19721865"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="https://naszemiasto.pl/losowanie-eurojackpot-406-poznaj-liczby-wylosowane-w-piatkowym-eurojackpot/ar/c1p1-19721865" title="Losowanie Eurojackpot 4.06. Poznaj liczby wylosowane w piątkowym Eurojackpot"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/d2/93/19721865_654333961_xsmall.jpg" data-image-type="articles" alt="Losowanie Eurojackpot 4.06. Poznaj liczby wylosowane w piątkowym Eurojackpot" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="https://naszemiasto.pl/losowanie-eurojackpot-406-poznaj-liczby-wylosowane-w-piatkowym-eurojackpot/ar/c1p1-19721865" title="Losowanie Eurojackpot 4.06. Poznaj liczby wylosowane w piątkowym Eurojackpot" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Losowanie Eurojackpot 4.06. Poznaj liczby wylosowane w piątkowym Eurojackpot
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Losowanie Eurojackpot z 4.06.2021 przeszło już do historii. Ile osób wygrało tym razem w wielkiej loterii? Jakie liczby okazały się szczęśliwe podczas ostatniego losowania Eurojackpot (4.06.2021)? Sprawdź wyniki piątkowego losowania i przekonaj się, czy tym razem udało ci się wygrać.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-09 06:30:15" title="2021-06-09 06:30:15">
9 czerwca 2021, 6:30
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://naszemiasto.pl/tag/lotto" title="lotto" data-event-position-el="link" data-event-params="link_label=lotto,index=1">lotto</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://naszemiasto.pl/tag/eurojackpot" title="eurojackpot" data-event-position-el="link" data-event-params="link_label=eurojackpot,index=2">eurojackpot</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=https%3A%2F%2Fnaszemiasto.pl%2Fwyniki-ekstra-pensja-8062021-jakie-liczby-wylosowano-we-wtorek-w-ekstra-pensja%2Far%2Fc1p1-19721863" id="atomsListingArticleTileWithSeparatedLink1155763034" data-admin="art:19721863" data-article-id="19721863"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="https://naszemiasto.pl/wyniki-ekstra-pensja-8062021-jakie-liczby-wylosowano-we-wtorek-w-ekstra-pensja/ar/c1p1-19721863" title="Wyniki EKSTRA PENSJA 8.06.2021 - jakie liczby wylosowano we wtorek w Ekstra Pensja?"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/00/e8/19721863_654333957_xsmall.jpg" data-image-type="articles" alt="Wyniki EKSTRA PENSJA 8.06.2021 - jakie liczby wylosowano we wtorek w Ekstra Pensja?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="https://naszemiasto.pl/wyniki-ekstra-pensja-8062021-jakie-liczby-wylosowano-we-wtorek-w-ekstra-pensja/ar/c1p1-19721863" title="Wyniki EKSTRA PENSJA 8.06.2021 - jakie liczby wylosowano we wtorek w Ekstra Pensja?" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wyniki EKSTRA PENSJA 8.06.2021 - jakie liczby wylosowano we wtorek w Ekstra Pensja?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Wyniki gry Ekstra Pensja z 8.06.2021, 00:00. Sprawdź, jakie liczby zostały wylosowane w we wtorek. Być może tym razem do Ciebie uśmiechnęło się szczęście? Wyniki losowania gry Ekstra Pensja z 8.06.2021 publikujemy poniżej. Sprawdź wyniki z we wtorku, i przekonaj się, czy tym razem Ekstra Pensja trafi do Ciebie.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-09 06:30:11" title="2021-06-09 06:30:11">
9 czerwca 2021, 6:30
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://naszemiasto.pl/tag/lotto" title="lotto" data-event-position-el="link" data-event-params="link_label=lotto,index=1">lotto</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://naszemiasto.pl/tag/ekstrapensja" title="ekstrapensja" data-event-position-el="link" data-event-params="link_label=ekstrapensja,index=2">ekstrapensja</a></li></ul></section></div></div></div></div></section></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion619109985"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion619109985MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://warszawa.naszemiasto.pl/koronawirus" data-event-position-el="link" data-event-params="link_url=https://warszawa.naszemiasto.pl/koronawirus">Koronawirus Warszawa</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://warszawa.naszemiasto.pl/epidemia-koronawirusa-raport-minuta-po-minucie-o/ar/c14-7589073" data-event-position-el="link" data-event-params="link_url=https://warszawa.naszemiasto.pl/epidemia-koronawirusa-raport-minuta-po-minucie-o/ar/c14-7589073">Koronawirus w Polsce</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://warszawa.naszemiasto.pl/strefa-biznesu/" data-event-position-el="link" data-event-params="link_url=https://warszawa.naszemiasto.pl/strefa-biznesu/">Biznes Warszawa</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://warszawa.naszemiasto.pl/moto/wypadki/" data-event-position-el="link" data-event-params="link_url=https://warszawa.naszemiasto.pl/moto/wypadki/">Wypadki Warszawa</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion619109985',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion287357189"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion287357189MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://warszawa.naszemiasto.pl/wydarzenia/" data-event-position-el="link" data-event-params="link_url=https://warszawa.naszemiasto.pl/wydarzenia/">Wiadomości Warszawa</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://warszawa.naszemiasto.pl/rozrywka/" data-event-position-el="link" data-event-params="link_url=https://warszawa.naszemiasto.pl/rozrywka/">Rozrywka Warszawa</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://warszawa.naszemiasto.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://warszawa.naszemiasto.pl/sport/">Sport Warszawa</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion287357189',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1253632631"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1253632631MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/warszawa" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/warszawa">Mieszkania Warszawa</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/warszawa" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/warszawa">Domy Warszawa</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/praca/warszawa" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/praca/warszawa">Praca Warszawa</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/praca?lokalizacja_region=mazowieckie" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/praca?lokalizacja_region=mazowieckie">Praca mazowieckie</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/warszawa" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/warszawa">Samochody Warszawa</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1253632631',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion381726442"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion381726442MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion381726442Toggle">Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion381726442',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion284041335"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion284041335MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion284041335Toggle">Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion284041335',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/naszemiastopl/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702" data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://warszawa.naszemiasto.pl/rss/" data-event-position-el="link" data-event-params="link_url=https://warszawa.naszemiasto.pl/rss/">RSS</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal atomsNavigationFooterLegal-- component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Nasze Miasto
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2021 Polska Press Sp. z o. o.
</p></div></section></footer>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.46.3/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/bundles/118d98292c7d1ae65829f5643072fa53.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/bundles/118d98292c7d1ae65829f5643072fa53.css"></noscript>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'page-helper',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/",
      waitSeconds: 60
    })(['page-helper'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('', ''))
          .init({"adSlotsToResize":["gora1","srodek","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
      }
    });
  }
</script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('status', 'on');
    
    PPEvents.listen('ads');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Kaskada z wczoraj. Wyniki losowania 8.06. Porównaj wylosowane w Kaskadzie liczby ze swoim kuponem');
          event.appendParam('api_id', '19721867');
          event.appendParam('id', '19721867');
          event.appendParam('created_at', '2021-06-09T06:30:53.000000+02:00');
          event.appendParam('edited_at', '2021-06-09T06:30:53.000000+02:00');
          event.appendParam('photo_count', '1');
          event.appendParam('author_id', '9644335');
          event.appendParam('author_name', '360');
          event.appendParam('tags', 'lotto, kaskada');
          event.appendParam('prefered_journals', 'naszemiasto');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL0000000');
          event.appendParam('simc', '0000000');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '1');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'wyniki-lotto');
          event.appendParam('path', '/wyniki-lotto/');
          event.appendParam('subject', 'wiadomości');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/assets/favicon,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,/ads/cell_model,/article/lead,srodek1,/ads/cell_model,/article/content,/ads/intertext,/article/foot,/comments/section,srodek2,/ads/cell_model,prawa1,/ads/sticky_remove,Najnowsze,/slots/triple_flat,/promotions/subject_category_promoted,/promotions/offers,prawa2,/ads/sticky_remove,/ads/cell_model,Wybrane dla Ciebie,/ads/cell_model,srodek5,/sites/default/pages/article/partials/recommendations/related.twig,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/ResponsiveLinks.min.js"></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div id="dfp-sponsoring">
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.BEFORE","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar759910826" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://naszemiasto.pl" aria-label="Strona główna Nasze Miasto" tabindex="1"><svg xmlns="http://www.w3.org/2000/svg" width="56" height="56" viewBox="0 0 56 56"><defs><linearGradient id="nam-logo-base-a" x1="13.625%" x2="90.167%" y1="58.725%" y2="40.363%"><stop offset="0%" stop-color="rgba(var(--primary), 1)" /><stop offset="100%" stop-color="rgba(var(--secondary), 1)" /></linearGradient><linearGradient id="nam-logo-base-b" x1="1.847%" x2="58.653%" y1="50%" y2="50%"><stop offset="0%" stop-color="#FFF" /><stop offset="100%" stop-color="#666" /></linearGradient><linearGradient id="nam-logo-base-c" x1="23.648%" x2="60.766%" y1="43.995%" y2="56.673%"><stop offset="0%" stop-color="#FFF" /><stop offset="94%" stop-color="#666" /></linearGradient><linearGradient id="nam-logo-base-d" x1="100%" x2="0%" y1="50%" y2="50%"><stop offset="0%" stop-color="rgba(var(--primary), 1)" /><stop offset="48.857%" stop-color="rgba(var(--secondary), 1)" /><stop offset="100%" stop-color="rgba(var(--secondary), 1)" /></linearGradient></defs><g fill="none" fill-rule="evenodd"><circle cx="27.737" cy="27.737" r="27.737" fill="url(#nam-logo-base-a)" fill-rule="nonzero" /><path fill="#FFF" d="M12.8661042 31.554286L12.8661042 27.9783882C12.8661042 27.1319462 12.4145328 26.3498016 11.6814926 25.9265806 10.9484523 25.5033596 10.0453095 25.5033596 9.3122693 25.9265806 8.57922907 26.3498016 8.12765767 27.1319462 8.12765769 27.9783882L8.12765769 33.2777432C8.08670215 33.9023436 7.56813919 34.3880175 6.94219749 34.3880175 6.31625579 34.3880175 5.79769284 33.9023436 5.75673729 33.2777432L5.7703145 27.8561933C5.77025316 25.9752058 6.88571875 24.2732806 8.61049638 23.5227767 10.335274 22.7722728 12.3409134 23.1161091 13.7172256 24.3982474L13.9022151 24.5798426C14.7489267 25.4604043 15.2218254 26.6345921 15.2217502 27.8561933L15.236176 33.2777432C15.1952205 33.9023436 14.6766575 34.3880175 14.0507158 34.3880175 13.4247741 34.3880175 12.9062112 33.9023436 12.8652556 33.2777432L12.8652556 31.554286M36.9308614 31.554286L36.9308614 27.9783882C36.947085 27.121106 36.4990145 26.3219097 35.7591723 25.8885168 35.0193301 25.4551239 34.1030976 25.4551239 33.3632554 25.8885168 32.6234132 26.3219097 32.1753427 27.121106 32.1915663 27.9783882L32.1915663 33.2777432C32.1506108 33.9023436 31.6320478 34.3880175 31.0061061 34.3880175 30.3801644 34.3880175 29.8616015 33.9023436 29.8206459 33.2777432L29.8350717 27.8561933C29.8350104 25.9752058 30.950476 24.2732806 32.6752536 23.5227767 34.4000312 22.7722728 36.4056706 23.1161091 37.7819828 24.3982474L37.9669723 24.5798426C38.8146139 25.4600019 39.2884442 26.6342373 39.2890532 27.8561933L39.3034789 33.2777432C39.2594156 33.8997243 38.7419831 34.3817969 38.118443 34.3817969 37.494903 34.3817969 36.9774705 33.8997243 36.9334071 33.2777432L36.9334071 31.554286M47.7595354 29.7570027L47.7748098 21.2279688C47.7748098 20.5338339 48.3518412 19.9839568 49.1028307 19.9856501 49.8538201 19.9873511 50.4495203 20.5397739 50.4486726 21.2330602L50.4317002 29.7620942C50.4317002 30.4562291 49.8326058 30.9857403 49.0816163 30.9840472 48.3526898 30.9840472 47.7569897 30.4511376 47.7586832 29.7570027M26.4051289 24.5993599C24.4361852 22.6297583 21.3500837 22.3253696 19.0342912 23.8723587 16.7184988 25.4193477 15.8180547 28.3868172 16.8836726 30.959856 17.9492905 33.5328947 20.684154 34.9948101 23.4156141 34.4514914 26.1470743 33.9081727 28.1143121 31.5109555 28.1141603 28.7259833 28.1139827 27.178288 27.499266 25.6939944 26.4051289 24.5993599L26.4051289 24.5993599zM24.6935518 31.1427268C23.5420608 32.2944682 21.737344 32.4724258 20.383078 31.5677693 19.028812 30.6631128 18.5021716 28.9277968 19.1252242 27.4230559 19.7482769 25.918315 21.3474971 25.0632325 22.94488 25.380735 24.5422628 25.6982374 25.6929234 27.0998978 25.6931739 28.728529 25.6933132 29.6339837 25.3337352 30.5024041 24.6935518 31.1427268zM50.4792204 33.1334853C50.4792204 33.8678683 49.8838854 34.4632034 49.1495023 34.4632034 48.4151193 34.4632034 47.8197843 33.8678683 47.8197843 33.1334853 47.8197843 32.3991023 48.4151193 31.8037672 49.1495023 31.8037672 49.8836914 31.8042353 50.4787523 32.3992963 50.4792204 33.1334853" /><path fill="url(#nam-logo-base-b)" d="M26.4051289,32.8534553 C27.4820679,31.7758634 28.0948281,30.3197965 28.1124631,28.7964151 L25.6897796,28.7964151 C25.6523592,30.6541207 24.1357393,32.1405666 22.2776569,32.1406518 L22.2776569,34.5633353 C23.825768,34.5631577 25.3104253,33.9481115 26.4051289,32.8534553 L26.4051289,32.8534553 Z" /><path fill="#FFF" d="M26.8998485,22.9785801 C27.2230293,22.9785801 27.5329734,23.1069634 27.7614967,23.3354867 C27.9900201,23.5640101 28.1184031,23.8739542 28.1184031,24.197135 L28.1184031,33.2438001 C28.1300969,33.6869676 27.9003522,34.1015686 27.5183884,34.3265969 C27.1364245,34.5516253 26.6624239,34.5516253 26.28046,34.3265969 C25.8984962,34.1015686 25.6687515,33.6869676 25.6804453,33.2438001 L25.6804453,24.197135 C25.6804452,23.8738071 25.8089447,23.5637343 26.0376516,23.3351866 C26.2663585,23.1066389 26.5765207,22.9783552 26.8998485,22.9785801" /><path fill="url(#nam-logo-base-c)" d="M38.5838868,28.7259833 L38.8265794,27.7535156 C38.8265794,26.5307181 38.8130022,25.4623613 37.9669723,24.5798426 L37.7819828,24.3982474 C36.9064844,23.5825008 35.7540317,23.129405 34.5573953,23.1304735 L34.5573953,25.6083163 C35.8663498,25.6083163 36.9274671,26.6694336 36.9274671,27.9783882 L36.9274671,28.7259833 L38.5838868,28.7259833 Z" /><path fill="#FFF" d="M44.0351368 31.554286L44.0351368 27.9783882C44.0513604 27.121106 43.60329 26.3219097 42.8634477 25.8885168 42.1236055 25.4551239 41.2073731 25.4551239 40.4675309 25.8885168 39.7276886 26.3219097 39.2796182 27.121106 39.2958418 27.9783882L39.2958418 33.2777432C39.2548862 33.9023436 38.7363233 34.3880175 38.1103816 34.3880175 37.4844399 34.3880175 36.9658769 33.9023436 36.9249214 33.2777432L36.9393471 27.8561933C36.9380245 25.9737887 38.05401 24.2701158 39.7802048 23.519316 41.5063996 22.7685161 43.5135644 23.1137903 44.8896525 24.3982474L45.074642 24.5798426C45.9213536 25.4604043 46.3942523 26.6345921 46.3941772 27.8561933L46.4094515 33.2777432C46.368496 33.9023436 45.849933 34.3880175 45.2239913 34.3880175 44.5980496 34.3880175 44.0794867 33.9023436 44.0385311 33.2777432L44.0385311 31.554286M12.8694985 31.554286L12.8694985 27.9783882C12.8857221 27.121106 12.4376516 26.3219097 11.6978094 25.8885168 10.9579672 25.4551239 10.0417348 25.4551239 9.30189251 25.8885168 8.56205027 26.3219097 8.11397984 27.121106 8.13020342 27.9783882L8.13020342 33.2777432C8.08924787 33.9023436 7.57068492 34.3880175 6.94474322 34.3880175 6.31880152 34.3880175 5.80023856 33.9023436 5.75928302 33.2777432L5.77455738 27.8561933C5.77449604 25.9752058 6.88996163 24.2732806 8.61473926 23.5227767 10.3395169 22.7722728 12.3451563 23.1161091 13.7214685 24.3982474L13.9056094 24.5798426C14.7525554 25.4603191 15.2257519 26.634491 15.2259931 27.8561933L15.2404189 33.2777432C15.1994633 33.9023436 14.6809004 34.3880175 14.0549587 34.3880175 13.429017 34.3880175 12.910454 33.9023436 12.8694985 33.2777432L12.8694985 31.554286" /><path fill="#FFF" d="M36.9334071 31.554286L36.9334071 27.9783882C36.9496307 27.121106 36.5015603 26.3219097 35.761718 25.8885168 35.0218758 25.4551239 34.1056434 25.4551239 33.3658011 25.8885168 32.6259589 26.3219097 32.1778885 27.121106 32.194112 27.9783882L32.194112 33.2777432C32.1500487 33.8997243 31.6326162 34.3817969 31.0090761 34.3817969 30.3855361 34.3817969 29.8681036 33.8997243 29.8240402 33.2777432L29.838466 27.8561933C29.8384047 25.9752058 30.9538703 24.2732806 32.6786479 23.5227767 34.4034255 22.7722728 36.4090649 23.1161091 37.7853771 24.3982474L37.9703666 24.5798426C38.8163908 25.4607824 39.2889152 26.6347957 39.2890532 27.8561933L39.3034789 33.2777432C39.2625234 33.9023436 38.7439604 34.3880175 38.1180187 34.3880175 37.492077 34.3880175 36.9735141 33.9023436 36.9325585 33.2777432L36.9325585 31.554286M47.7620802 29.7570027L47.7790527 21.2279688C47.7790527 20.5338339 48.3560841 19.9839568 49.1070736 19.9856501 49.858063 19.9873511 50.4537631 20.5397739 50.4529155 21.2330602L50.435943 29.7620942C50.435943 30.4562291 49.8368486 30.9857403 49.0858592 30.9840472 48.3569327 30.9840472 47.7612326 30.4511376 47.7620802 29.7570027M26.4076746 24.5993599C24.4387782 22.6310896 21.3537025 22.3277005 19.0391086 23.8747286 16.7245146 25.4217567 15.8250277 28.3883474 16.890724 30.9602985 17.9564204 33.5322495 20.6904987 34.9932606 23.4209482 34.4498583 26.1513978 33.9064561 28.1177758 31.5099806 28.1175546 28.7259833 28.1175546 27.178092 27.502439 25.6936443 26.4076746 24.5993599L26.4076746 24.5993599zM24.6935518 31.1427268C23.5420608 32.2944682 21.737344 32.4724258 20.383078 31.5677693 19.028812 30.6631128 18.5021716 28.9277968 19.1252242 27.4230559 19.7482769 25.918315 21.3474971 25.0632325 22.94488 25.380735 24.5422628 25.6982374 25.6929234 27.0998978 25.6931739 28.728529 25.6933132 29.6339837 25.3337352 30.5024041 24.6935518 31.1427268zM50.482615 33.1334853C50.482958 33.6717264 50.1589935 34.1571596 49.6618221 34.3633734 49.1646507 34.5695873 48.5922112 34.4559592 48.2114958 34.0754866 47.8307804 33.6950141 47.7167872 33.1226471 47.9226838 32.6253443 48.1285804 32.1280414 48.6138069 31.8037672 49.1520481 31.8037672 49.8865685 31.8037672 50.4821463 32.398965 50.482615 33.1334853" /><path fill="#FFF" d="M26.8998485 22.9785801C27.2230293 22.9785801 27.5329734 23.1069634 27.7614967 23.3354867 27.9900201 23.5640101 28.1184031 23.8739542 28.1184031 24.197135L28.1184031 33.2438001C28.1300969 33.6869676 27.9003522 34.1015686 27.5183884 34.3265969 27.1364245 34.5516253 26.6624239 34.5516253 26.28046 34.3265969 25.8984962 34.1015686 25.6687515 33.6869676 25.6804453 33.2438001L25.6804453 24.197135C25.6804452 23.8738071 25.8089447 23.5637343 26.0376516 23.3351866 26.2663585 23.1066389 26.5765207 22.9783552 26.8998485 22.9785801M44.0410769 31.554286L44.0410769 27.9783882C44.0573004 27.121106 43.60923 26.3219097 42.8693878 25.8885168 42.1295455 25.4551239 41.2133131 25.4551239 40.4734709 25.8885168 39.7336286 26.3219097 39.2855582 27.121106 39.3017818 27.9783882L39.3017818 33.2777432C39.2608262 33.9023436 38.7422633 34.3880175 38.1163216 34.3880175 37.4903799 34.3880175 36.9718169 33.9023436 36.9308614 33.2777432L36.9452872 27.8561933C36.9461684 25.9762672 38.061244 24.2756496 39.7849606 23.5253671 41.5086771 22.7750846 43.5131743 23.1178449 44.8896525 24.3982474L45.074642 24.5798426C45.9213536 25.4604043 46.3942523 26.6345921 46.3941772 27.8561933L46.408603 33.2777432C46.3645396 33.8997243 45.8471071 34.3817969 45.223567 34.3817969 44.600027 34.3817969 44.0825945 33.8997243 44.0385311 33.2777432L44.0385311 31.554286" /></g></svg><svg xmlns="http://www.w3.org/2000/svg" width="122" height="44" viewBox="0 0 122 44"><path fill="#065CED" fill-rule="evenodd" d="M117.729025,22.6054958 C117.729025,21.8737775 117.482902,21.2684469 116.988438,20.7917213 C116.493974,20.3149957 115.897512,20.0755243 115.196837,20.0755243 C114.496161,20.0755243 113.904134,20.3149957 113.418539,20.7917213 C112.932945,21.2684469 112.691256,21.8737775 112.691256,22.6054958 C112.691256,23.3527354 112.935162,23.9735873 113.418539,24.4680515 C113.904134,24.9602983 114.496161,25.2086391 115.196837,25.2086391 C115.897512,25.2086391 116.493974,24.9625156 116.988438,24.4680515 C117.482902,23.9735873 117.729025,23.3527354 117.729025,22.6054958 M115.199054,16.8493118 C116.870919,16.8493118 118.267836,17.3792532 119.389804,18.4369188 C120.511772,19.4968016 121.072756,20.8848491 121.072756,22.6032784 C121.072756,24.3217078 120.507338,25.7230592 119.3765,26.8051154 C118.245663,27.8871715 116.853181,28.4281996 115.199054,28.4281996 C113.544927,28.4281996 112.154662,27.8871715 111.032694,26.8051154 C109.910726,25.7230592 109.349742,24.3217078 109.349742,22.6032784 C109.349742,20.8848491 109.910726,19.4945843 111.032694,18.4369188 C112.154662,17.3792532 113.54271,16.8493118 115.199054,16.8493118 Z M106.744382,14.7738926 L106.744382,17.0666099 L107.961695,17.0666099 C108.296511,17.0666099 108.578112,17.1929976 108.808714,17.4479904 C109.039316,17.7029831 109.154617,18.0134091 109.154617,18.3792682 C109.154617,18.7296061 109.039316,19.0311627 108.808714,19.2861555 C108.578112,19.5411482 108.294294,19.6764052 107.961695,19.6919265 L106.744382,19.6919265 L106.744382,23.6786826 C106.713339,24.6964363 107.11911,25.2064217 107.961695,25.2064217 C108.487202,25.2064217 108.873017,25.3505481 109.11914,25.6365834 C109.365264,25.9226188 109.489434,26.2818259 109.489434,26.7119876 C109.489434,27.1421493 109.345308,27.4991391 109.059272,27.7873918 C108.773237,28.0734271 108.374118,28.2175534 107.86635,28.2175534 L107.626878,28.2175534 C106.099139,28.2175534 105.012648,27.836173 104.367406,27.0711948 C103.722163,26.3062165 103.400651,25.1532059 103.400651,23.6077281 L103.400651,19.6919265 L102.444982,19.6919265 C102.110166,19.6919265 101.828565,19.5611042 101.597963,19.2972421 C101.367361,19.0355974 101.25206,18.7273888 101.25206,18.3770509 C101.25206,18.0111918 101.367361,17.7007658 101.597963,17.4457731 C101.828565,17.1907803 102.112383,17.0643926 102.444982,17.0643926 L103.400651,17.0643926 L103.400651,15.4169178 C103.400651,14.5721157 103.815291,14.039957 104.642354,13.8182241 L105.334161,13.6031433 C105.478287,13.587622 105.653456,13.5587967 105.859668,13.5188848 C106.065879,13.4789729 106.265439,13.5632314 106.456129,13.7694429 C106.649036,13.9778718 106.744382,14.310471 106.744382,14.7738926 Z M92.6554783,26.0667451 C92.5446118,25.7164072 92.5468292,25.3815907 92.6665649,25.0645127 C92.7863006,24.7452175 92.9814255,24.5234847 93.2519395,24.397097 C93.6510586,24.2529706 93.9969618,24.2263627 94.2896491,24.3128385 C94.5845538,24.3993143 94.8351119,24.5633966 95.0413234,24.802868 C95.646654,25.4547625 96.3473297,25.7829271 97.1433505,25.7829271 C98.099019,25.7829271 98.5757445,25.5523249 98.5757445,25.0911207 C98.5757445,24.8671705 98.5003554,24.6964363 98.3495771,24.5767005 C98.1987987,24.4569648 97.9083287,24.3261425 97.4781671,24.1820161 L96.2120727,23.7274638 C95.4315732,23.4569498 94.7952,23.1620451 94.3029531,22.8449672 C93.8084889,22.525672 93.471455,22.1753341 93.2874168,21.7939537 C93.1033786,21.4125732 92.9925121,21.1087992 92.9526002,20.8870664 C92.9126883,20.6653336 92.8927324,20.370429 92.8927324,20.0045698 C92.8927324,19.1775064 93.322894,18.4413534 94.1810001,17.7961109 C95.0413234,17.1508684 96.0524251,16.8293558 97.214305,16.8293558 C99.1877271,16.8293558 100.524776,17.4413384 101.225452,18.6675209 C101.416142,19.03338 101.480444,19.3726313 101.416142,19.6830572 C101.351839,19.9934832 101.194409,20.2196506 100.939416,20.363777 C100.272001,20.762896 99.5624556,20.6742029 98.815216,20.1021322 C98.369533,19.7673157 97.92385,19.6010161 97.4781671,19.6010161 C96.666625,19.6010161 96.2608539,19.8227489 96.2608539,20.2684319 C96.2608539,20.5877271 96.5801492,20.8493718 97.2165224,21.0555834 L98.9127784,21.627654 C99.5491516,21.8338656 100.083528,22.093293 100.511472,22.4037189 C100.941634,22.7141449 101.25206,23.0356574 101.44275,23.370474 C101.63344,23.7052906 101.764262,24.0001952 101.837434,24.2529706 C101.908389,24.5079634 101.946083,24.7452175 101.946083,24.9691676 C101.946083,26.0844837 101.464923,26.9425897 100.500385,27.5479203 C99.538065,28.1532509 98.4116623,28.4548075 97.1211772,28.4548075 C96.1344662,28.4548075 95.2120577,28.248596 94.3517343,27.8339557 C93.491411,27.4193153 92.9259923,26.8317233 92.6554783,26.0667451 Z M85.6819811,25.4702838 C86.4292207,25.4702838 87.0700285,25.1886831 87.6044046,24.6232644 C88.1387807,24.0578457 88.4048601,23.4015166 88.4048601,22.654277 C88.4048601,21.9070374 88.1387807,21.2484909 87.6044046,20.6852896 C87.0722459,20.1198709 86.431438,19.8382702 85.6819811,19.8382702 C84.8859603,19.8382702 84.2495871,20.1132189 83.7728615,20.6631163 C83.2961359,21.2130137 83.0566645,21.8759948 83.0566645,22.6564943 C83.0566645,23.4369938 83.2961359,24.1021923 83.7728615,24.6498724 C84.2495871,25.1953351 84.8859603,25.4702838 85.6819811,25.4702838 Z M88.3804695,18.640913 L88.3804695,18.4258321 C88.3959908,18.026713 88.5667251,17.6808099 88.8948896,17.3881225 C89.2208369,17.0932179 89.606652,16.9468742 90.052335,16.9468742 C90.5135392,16.9468742 90.9082236,17.0910006 91.2341709,17.3770359 C91.5601181,17.6630712 91.7242004,18.0134091 91.7242004,18.4280495 L91.7242004,26.8561139 C91.7242004,27.2707543 91.5601181,27.6210921 91.2341709,27.9071275 C90.9082236,28.1931628 90.5135392,28.3372892 90.052335,28.3372892 C89.606652,28.3372892 89.2208369,28.1909455 88.8948896,27.8960408 C88.5689424,27.6011362 88.3982081,27.255233 88.3804695,26.8583312 L88.3804695,26.6432504 C88.0301316,27.2153211 87.5489714,27.6587867 86.9347715,27.9692127 C86.3227889,28.2796386 85.6886331,28.4348516 85.0367386,28.4348516 C83.540042,28.4348516 82.262861,27.9137795 81.2051955,26.8716352 C80.1475299,25.829491 79.6175885,24.4170529 79.6175885,22.634321 C79.6175885,20.8671105 80.1475299,19.4635417 81.2051955,18.4191801 C82.262861,17.3770359 83.5422594,16.8559638 85.0367386,16.8559638 C85.5467241,16.8559638 86.1276641,16.9912208 86.7795585,17.2617348 C87.4336704,17.5278142 87.9658291,17.9890185 88.3804695,18.640913 Z M78.8770009,18.4258321 L78.8770009,26.8538966 C78.8770009,27.268537 78.7129186,27.6188748 78.3869713,27.9049102 C78.0610241,28.1909455 77.6663397,28.3350718 77.2051354,28.3350718 C76.7594524,28.3350718 76.3736373,28.1887282 76.0476901,27.8938235 C75.7217428,27.5989189 75.5510086,27.2530157 75.5332699,26.8561139 L75.5332699,18.4280495 C75.5487912,18.0289304 75.7195255,17.6830272 76.0476901,17.3903399 C76.3736373,17.0954352 76.7594524,16.9490915 77.2051354,16.9490915 C77.6663397,16.9490915 78.0610241,17.0932179 78.3869713,17.3792532 C78.7129186,17.6630712 78.8770009,18.0134091 78.8770009,18.4258321 Z M77.2051354,11 C77.7616848,11 78.2406277,11.1862556 78.6375294,11.560984 C79.0366485,11.9357125 79.2339907,12.3924821 79.2339907,12.9335102 C79.2339907,13.4745383 79.0344312,13.9357425 78.6375294,14.3193403 C78.2406277,14.7007208 77.7616848,14.891411 77.2051354,14.891411 C76.6330647,14.891411 76.1430352,14.7007208 75.7372641,14.3193403 C75.3314931,13.9379599 75.1297162,13.4745383 75.1297162,12.9335102 C75.1297162,12.3924821 75.3314931,11.9334952 75.7372641,11.560984 C76.1430352,11.1862556 76.6308474,11 77.2051354,11 Z M74.3625207,21.8892988 L74.3625207,26.8561139 C74.3625207,27.2707543 74.1984384,27.6210921 73.8724911,27.9071275 C73.5465439,28.1931628 73.1518595,28.3372892 72.6906552,28.3372892 C72.2449722,28.3372892 71.8591571,28.1909455 71.5332099,27.8960408 C71.2072626,27.6011362 71.0365284,27.255233 71.0187897,26.8583312 L71.0187897,22.2728965 C71.0187897,21.5722208 70.8391861,21.0267581 70.4821963,20.6365083 C70.1252065,20.2462586 69.6817408,20.0511337 69.156234,20.0511337 C68.5996847,20.0511337 68.1451324,20.2373893 67.7947945,20.6121177 C67.4444567,20.9868462 67.2692878,21.5544822 67.2692878,22.3194604 L67.2692878,26.8561139 C67.2692878,27.2707543 67.1052055,27.6210921 66.7792582,27.9071275 C66.453311,28.1931628 66.0586266,28.3372892 65.5974223,28.3372892 C65.1517393,28.3372892 64.7659242,28.1909455 64.439977,27.8960408 C64.1140297,27.6011362 63.9432955,27.255233 63.9255568,26.8583312 L63.9255568,22.201942 C63.9255568,21.5323089 63.7459533,21.0068021 63.3889634,20.6254217 C63.0297562,20.2440412 62.5973772,20.053351 62.0873918,20.053351 C61.5308424,20.053351 61.0674208,20.2329546 60.7015616,20.5899444 C60.3357025,20.9491516 60.1516643,21.5256569 60.1516643,22.3216778 L60.1516643,26.8583312 C60.1516643,27.2729716 59.987582,27.6233095 59.6616347,27.9093448 C59.3356875,28.1953802 58.9410031,28.3395065 58.4797988,28.3395065 C58.0341158,28.3395065 57.6483007,28.1931628 57.3223535,27.8982582 C56.9964062,27.6033535 56.825672,27.2574503 56.8079333,26.8605486 L56.8079333,18.4324841 C56.8234546,18.033365 56.9941889,17.6874618 57.3223535,17.3947745 C57.6483007,17.0998699 58.0341158,16.9535262 58.4797988,16.9535262 C58.9410031,16.9535262 59.3356875,17.0976525 59.6616347,17.3836879 C59.987582,17.6697232 60.1516643,18.0200611 60.1516643,18.4347014 L60.1516643,18.6963462 C60.406657,18.1242755 60.8013414,17.6741579 61.3335002,17.3482106 C61.8656589,17.0222634 62.4443816,16.8581811 63.0652335,16.8581811 C63.9721207,16.8581811 64.7215777,17.0222634 65.3091696,17.3482106 C65.8989789,17.6741579 66.3757045,18.2107513 66.7415636,18.9602082 C67.1074228,18.1797087 67.601887,17.6320286 68.2227389,17.3127334 C68.8435908,16.9934381 69.4334001,16.8360078 69.9899495,16.8360078 C71.3425196,16.8360078 72.4046199,17.2661695 73.1784674,18.1242755 C73.9523149,18.9757295 74.344782,20.2329546 74.3625207,21.8892988 Z M54.9232044,25.2064217 C55.224761,25.5722809 55.3334101,25.9736173 55.244717,26.4126483 C55.1582412,26.8494619 54.9054657,27.1887131 54.4930427,27.4281846 C53.4752891,28.0978177 52.1936734,28.4304169 50.6481956,28.4304169 C49.0095901,28.4304169 47.6281946,27.8893889 46.5062265,26.8073327 C45.3842585,25.7252765 44.8232744,24.3239251 44.8232744,22.6054958 C44.8232744,20.8870664 45.3842585,19.4968016 46.5062265,18.4391361 C47.6281946,17.3814705 49.0095901,16.8515291 50.6481956,16.8515291 C52.2712798,16.8515291 53.6282847,17.3969918 54.7192102,18.4879173 C55.8101356,19.5788428 56.3555984,20.9824115 56.3555984,22.7030582 C56.3555984,22.9890935 56.251384,23.2329997 56.0451724,23.4303419 C55.8389609,23.6299014 55.5994895,23.7296812 55.3289754,23.7296812 L48.1426147,23.7296812 C48.2224386,24.3350118 48.5372992,24.7917814 49.0849792,25.1022073 C49.6348766,25.4126333 50.2357726,25.5678462 50.8876671,25.5678462 C51.6681666,25.5678462 52.3134091,25.3926773 52.8211772,25.0423395 C53.218079,24.7873467 53.6061114,24.680915 53.9786226,24.7208269 C54.3555683,24.7585214 54.6682116,24.9203864 54.9232044,25.2064217 Z M48.191396,21.6498273 L53.0140848,21.6498273 C52.934261,20.9824115 52.6837029,20.4768607 52.2624105,20.1331748 C51.8411182,19.7917063 51.3111767,19.6187547 50.6748035,19.6187547 C49.2889734,19.620972 48.46191,20.2972571 48.191396,21.6498273 Z M43.9629511,20.1686521 L39.3797337,25.1598579 L43.415271,25.1598579 C43.7811302,25.1598579 44.1115121,25.3150708 44.4064167,25.6254968 C44.7013214,25.9359227 44.8476651,26.2906952 44.8476651,26.687597 C44.8476651,27.1022374 44.7035387,27.4592272 44.4175034,27.7630012 C44.131468,28.0645578 43.7966515,28.2175534 43.415271,28.2175534 L36.1557385,28.2175534 C35.7410982,28.2175534 35.3796737,28.0889484 35.0692477,27.836173 C34.7588218,27.5811802 34.6036088,27.2308424 34.6036088,26.7851594 L34.6036088,26.7142049 C34.6036088,26.1088743 34.8275589,25.5767156 35.2732419,25.113294 L39.8586766,20.1220882 L36.1823465,20.1220882 C35.8164873,20.1220882 35.4861054,19.9668752 35.1912008,19.6564493 C34.8962961,19.3460233 34.7499525,18.9912508 34.7499525,18.5943491 C34.7499525,18.1797087 34.8940788,17.8227189 35.1801141,17.5189449 C35.4661495,17.2173883 35.800966,17.0643926 36.1823465,17.0643926 L43.0826718,17.0643926 C43.4973122,17.0643926 43.8587367,17.1907803 44.1691626,17.4457731 C44.4795886,17.7007658 44.6348015,18.0511037 44.6348015,18.4967866 L44.6348015,18.5677411 C44.6325842,19.1752891 44.4086341,19.7074478 43.9629511,20.1686521 Z M25.3861755,26.0667451 C25.2753091,25.7164072 25.2775264,25.3815907 25.3972621,25.0645127 C25.5169978,24.7452175 25.7121227,24.5234847 25.9826368,24.397097 C26.3817558,24.2529706 26.727659,24.2263627 27.0203464,24.3128385 C27.3130337,24.3993143 27.5658091,24.5633966 27.7720206,24.802868 C28.3773512,25.4547625 29.0780269,25.7829271 29.8740478,25.7829271 C30.8297162,25.7829271 31.3064418,25.5523249 31.3064418,25.0911207 C31.3064418,24.8671705 31.2310526,24.6964363 31.0802743,24.5767005 C30.929496,24.4569648 30.639026,24.3261425 30.2088643,24.1820161 L28.9427699,23.7274638 C28.1622704,23.4569498 27.5258972,23.1620451 27.0336503,22.8449672 C26.5391861,22.525672 26.2021523,22.1753341 26.018114,21.7939537 C25.8340758,21.4125732 25.7232094,21.1087992 25.6832975,20.8870664 C25.6433856,20.6653336 25.6234296,20.370429 25.6234296,20.0045698 C25.6234296,19.1775064 26.0535913,18.4413534 26.9116973,17.7961109 C27.7720206,17.1508684 28.7831223,16.8293558 29.9450023,16.8293558 C31.9184243,16.8293558 33.2554732,17.4413384 33.956149,18.6675209 C34.1468392,19.03338 34.2111417,19.3726313 34.1468392,19.6830572 C34.0825367,19.9934832 33.9251064,20.2196506 33.6701136,20.363777 C33.0026978,20.762896 32.2931528,20.6742029 31.5459132,20.1021322 C31.1002302,19.7673157 30.6545473,19.6010161 30.2088643,19.6010161 C29.3973222,19.6010161 28.9915511,19.8227489 28.9915511,20.2684319 C28.9915511,20.5877271 29.3108464,20.8493718 29.9472196,21.0555834 L31.6434757,21.627654 C32.2798488,21.8338656 32.8142249,22.093293 33.2421693,22.4037189 C33.6723309,22.7141449 33.9827569,23.0356574 34.1734471,23.370474 C34.3641373,23.7052906 34.497177,24.0001952 34.5681315,24.2529706 C34.639086,24.5079634 34.6767806,24.7452175 34.6767806,24.9691676 C34.6767806,26.0844837 34.1956204,26.9425897 33.2310826,27.5479203 C32.2687622,28.1532509 31.1423595,28.4548075 29.8518745,28.4548075 C28.8651634,28.4548075 27.9427549,28.248596 27.0824316,27.8339557 C26.2198909,27.4193153 25.6566895,26.8317233 25.3861755,26.0667451 Z M18.4126783,25.4702838 C19.1599179,25.4702838 19.8007258,25.1886831 20.3351019,24.6232644 C20.869478,24.0578457 21.1355573,23.4015166 21.1355573,22.654277 C21.1355573,21.9070374 20.869478,21.2484909 20.3351019,20.6852896 C19.8029431,20.1198709 19.1621352,19.8382702 18.4126783,19.8382702 C17.6166575,19.8382702 16.9802843,20.1132189 16.5035587,20.6631163 C16.0268332,21.2130137 15.7873617,21.8759948 15.7873617,22.6564943 C15.7873617,23.4369938 16.0268332,24.1021923 16.5035587,24.6498724 C16.978067,25.1953351 17.6166575,25.4702838 18.4126783,25.4702838 Z M21.1089494,18.640913 L21.1089494,18.4258321 C21.1244707,18.026713 21.295205,17.6808099 21.6233695,17.3881225 C21.9493168,17.0932179 22.3351319,16.9468742 22.7808149,16.9468742 C23.2420191,16.9468742 23.6367035,17.0910006 23.9626508,17.3770359 C24.288598,17.6630712 24.4526803,18.0134091 24.4526803,18.4280495 L24.4526803,26.8561139 C24.4526803,27.2707543 24.288598,27.6210921 23.9626508,27.9071275 C23.6367035,28.1931628 23.2420191,28.3372892 22.7808149,28.3372892 C22.3351319,28.3372892 21.9493168,28.1909455 21.6233695,27.8960408 C21.2974223,27.6011362 21.126688,27.255233 21.1089494,26.8583312 L21.1089494,26.6432504 C20.7586115,27.2153211 20.2774513,27.6587867 19.6632514,27.9692127 C19.0512688,28.2796386 18.417113,28.4348516 17.7652185,28.4348516 C16.2685219,28.4348516 14.9913409,27.9137795 13.9336754,26.8716352 C12.8737925,25.829491 12.3460684,24.4170529 12.3460684,22.634321 C12.3460684,20.8671105 12.8760098,19.4635417 13.9336754,18.4191801 C14.9913409,17.3770359 16.2707393,16.8559638 17.7652185,16.8559638 C18.275204,16.8559638 18.856144,16.9912208 19.5080384,17.2617348 C20.1621503,17.5278142 20.6965264,17.9890185 21.1089494,18.640913 Z M4.34594825,18.4258321 L4.34594825,18.6874769 C4.64750488,18.1309275 5.0976225,17.6808099 5.69408379,17.3393413 C6.29054507,16.9978728 6.91583162,16.8249212 7.56772611,16.8249212 C8.85599379,16.8249212 9.86266079,17.2218229 10.5877271,18.0178437 C11.3127934,18.8138646 11.6742179,19.9912658 11.6742179,21.5522649 L11.6742179,26.8538966 C11.6742179,27.268537 11.5101356,27.6188748 11.1841884,27.9049102 C10.8582412,28.1909455 10.4635567,28.3350718 10.0023525,28.3350718 C9.5566695,28.3350718 9.1708544,28.1887282 8.84490715,27.8938235 C8.51895991,27.5989189 8.34822564,27.2530157 8.33048701,26.8561139 L8.33048701,22.2706792 C8.33048701,21.5544822 8.15531808,21.0045848 7.80498023,20.6232044 C7.45464237,20.2418239 6.9845688,20.0511337 6.39697683,20.0511337 C5.02888533,20.0511337 4.34373092,20.8072426 4.34373092,22.3194604 L4.34373092,26.8561139 C4.34373092,27.2707543 4.17964863,27.6210921 3.85370139,27.9071275 C3.52775414,28.1931628 3.13306972,28.3372892 2.67186546,28.3372892 C2.22618249,28.3372892 1.84036739,28.1909455 1.51442014,27.8960408 C1.1884729,27.6011362 1.01773863,27.255233 1,26.8583312 L1,18.4302668 C1.0155213,18.0311477 1.18625557,17.6852445 1.51442014,17.3925572 C1.84036739,17.0976525 2.22618249,16.9513089 2.67186546,16.9513089 C3.13306972,16.9513089 3.52775414,17.0954352 3.85370139,17.3814705 C4.18408329,17.6630712 4.34594825,18.0134091 4.34594825,18.4258321 Z" /></svg></a></div><div id="atomsNavigationSelect1766354140" data-event-name="atomsNavigationSelect" data-event-type="click" class="atomsNavigationSelect component" data-event-position-context="atomsNavigationSelect"><button id="atomsNavigationSelect1766354140Button" class="atomsNavigationSelect__button" aria-label="citySearch" data-event-name="atomsNavigationSelect" data-event-type="click" data-event-position-el="Button"></button><div class="atomsNavigationSelect__container"><i id="atomsNavigationSelect1766354140ButtonClose" class="atomsNavigationSelect__buttonClose" data-event-name="atomsNavigationSelect" data-event-type="click" data-event-position-el="buttonClose"></i><label class="atomsNavigationSelect__title" for="atomsNavigationSelect1766354140InputSearch">
Zmień miasto
</label><input type="text" name="atomsNavigationSelect__inputSearch" class="atomsNavigationSelect__inputSearch" id="atomsNavigationSelect1766354140InputSearch" placeholder="Wyszukaj miejcowość lub region" autocomplete="off" data-event-name="atomsNavigationSelect" data-event-type="click" data-event-position-el="inputSearch"><p class="atomsNavigationSelect__description">
Wybierz z listy lub przejdź na &nbsp;
<a class="atomsNavigationSelect__descriptionLink" href="https://naszemiasto.pl" data-event-name="atomsNavigationSelect" data-event-type="click" data-event-position-el="domainHref">
naszemiasto.pl
</a></p><ul class="atomsNavigationSelect__list" id="atomsNavigationSelect1766354140List"></ul><p class="atomsNavigationSelect__notification">Nie znaleźliśmy serwisów odpowiadającym twojemu zapytaniu.</p></div></div><script>
window.jsLazyLoad.register(
    'atomsNavigationSelect1766354140',
    'atomsNavigationSelect',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/',
    'atoms/navigation/select', 
    {"subdomain":"naszemiasto"}
)
</script></div><div id="componentsNavigationNavbar759910826Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://naszemiasto.pl/uzytkownik/profil/edycja" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="10" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown829365348"><div id="atomsNavigationIconsDropdownUser1629195424" class="atomsNavigationIconsDropdownUser"><a href="https://naszemiasto.pl/uzytkownik/profil/edycja" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://naszemiasto.pl/uzytkownik/profil/edycja">
Zaloguj się lub załóż konto
</a></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdownUser1629195424',
    'atomsNavigationIconsDropdownUser',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/',
    'atoms/navigation/icons/dropdown-user', 
    
)
</script></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdown829365348',
    'atomsNavigationIconsDropdown',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/',
    'atoms/navigation/icons/dropdown', 
    
)
</script><a href="https://naszemiasto.pl/wyszukiwarka/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="9" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="8" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="7" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks339419161" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks339419161Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks339419161More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z" /></svg></button><ul id="atomsNavigationResponsiveLinks339419161Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://naszemiasto.pl/wydarzenia" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://naszemiasto.pl/wydarzenia">
Wiadomości
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://naszemiasto.pl/eko" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://naszemiasto.pl/eko">Żyj EKO
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/turystyka" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/turystyka">Podróżuj po Polsce
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://naszemiasto.pl/koronawirus" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://naszemiasto.pl/koronawirus">
Koronawirus
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://naszemiasto.pl/kontakt" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://naszemiasto.pl/kontakt">
Kontakt do redakcji
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://www.facebook.com/naszemiastopl" class="atomsNavigationResponsiveLinks__link" title="" target="_blank" tabindex="5" rel="noopener nofollow" data-event-position-el="link" data-event-params="link_url=https://www.facebook.com/naszemiastopl">
Facebook
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://www.instagram.com/dzieje_sie_w_polsce/?hl=pl" class="atomsNavigationResponsiveLinks__link" title="" target="_blank" tabindex="6" rel="noopener nofollow" data-event-position-el="link" data-event-params="link_url=https://www.instagram.com/dzieje_sie_w_polsce/?hl=pl">
Instagram
</a></li></ul></div></div></div><div id="componentsNavigationNavbar759910826Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
window.jsLazyLoad.register(
    'componentsNavigationNavbar759910826',
    'componentsNavigationNavbar',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/',
    'components/navigation/navbar', 
    []
)
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen2542499">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://naszemiasto.pl">
<svg xmlns="http://www.w3.org/2000/svg" width="56" height="56" viewBox="0 0 56 56">
<defs>
<linearGradient id="nam-logo-base-a" x1="13.625%" x2="90.167%" y1="58.725%" y2="40.363%">
<stop offset="0%" stop-color="rgba(var(--primary), 1)" />
<stop offset="100%" stop-color="rgba(var(--secondary), 1)" />
</linearGradient>
<linearGradient id="nam-logo-base-b" x1="1.847%" x2="58.653%" y1="50%" y2="50%">
<stop offset="0%" stop-color="#FFF" />
<stop offset="100%" stop-color="#666" />
</linearGradient>
<linearGradient id="nam-logo-base-c" x1="23.648%" x2="60.766%" y1="43.995%" y2="56.673%">
<stop offset="0%" stop-color="#FFF" />
<stop offset="94%" stop-color="#666" />
</linearGradient>
<linearGradient id="nam-logo-base-d" x1="100%" x2="0%" y1="50%" y2="50%">
<stop offset="0%" stop-color="rgba(var(--primary), 1)" />
<stop offset="48.857%" stop-color="rgba(var(--secondary), 1)" />
<stop offset="100%" stop-color="rgba(var(--secondary), 1)" />
</linearGradient>
</defs>
<g fill="none" fill-rule="evenodd">
<circle cx="27.737" cy="27.737" r="27.737" fill="url(#nam-logo-base-a)" fill-rule="nonzero" />
<path fill="#FFF" d="M12.8661042 31.554286L12.8661042 27.9783882C12.8661042 27.1319462 12.4145328 26.3498016 11.6814926 25.9265806 10.9484523 25.5033596 10.0453095 25.5033596 9.3122693 25.9265806 8.57922907 26.3498016 8.12765767 27.1319462 8.12765769 27.9783882L8.12765769 33.2777432C8.08670215 33.9023436 7.56813919 34.3880175 6.94219749 34.3880175 6.31625579 34.3880175 5.79769284 33.9023436 5.75673729 33.2777432L5.7703145 27.8561933C5.77025316 25.9752058 6.88571875 24.2732806 8.61049638 23.5227767 10.335274 22.7722728 12.3409134 23.1161091 13.7172256 24.3982474L13.9022151 24.5798426C14.7489267 25.4604043 15.2218254 26.6345921 15.2217502 27.8561933L15.236176 33.2777432C15.1952205 33.9023436 14.6766575 34.3880175 14.0507158 34.3880175 13.4247741 34.3880175 12.9062112 33.9023436 12.8652556 33.2777432L12.8652556 31.554286M36.9308614 31.554286L36.9308614 27.9783882C36.947085 27.121106 36.4990145 26.3219097 35.7591723 25.8885168 35.0193301 25.4551239 34.1030976 25.4551239 33.3632554 25.8885168 32.6234132 26.3219097 32.1753427 27.121106 32.1915663 27.9783882L32.1915663 33.2777432C32.1506108 33.9023436 31.6320478 34.3880175 31.0061061 34.3880175 30.3801644 34.3880175 29.8616015 33.9023436 29.8206459 33.2777432L29.8350717 27.8561933C29.8350104 25.9752058 30.950476 24.2732806 32.6752536 23.5227767 34.4000312 22.7722728 36.4056706 23.1161091 37.7819828 24.3982474L37.9669723 24.5798426C38.8146139 25.4600019 39.2884442 26.6342373 39.2890532 27.8561933L39.3034789 33.2777432C39.2594156 33.8997243 38.7419831 34.3817969 38.118443 34.3817969 37.494903 34.3817969 36.9774705 33.8997243 36.9334071 33.2777432L36.9334071 31.554286M47.7595354 29.7570027L47.7748098 21.2279688C47.7748098 20.5338339 48.3518412 19.9839568 49.1028307 19.9856501 49.8538201 19.9873511 50.4495203 20.5397739 50.4486726 21.2330602L50.4317002 29.7620942C50.4317002 30.4562291 49.8326058 30.9857403 49.0816163 30.9840472 48.3526898 30.9840472 47.7569897 30.4511376 47.7586832 29.7570027M26.4051289 24.5993599C24.4361852 22.6297583 21.3500837 22.3253696 19.0342912 23.8723587 16.7184988 25.4193477 15.8180547 28.3868172 16.8836726 30.959856 17.9492905 33.5328947 20.684154 34.9948101 23.4156141 34.4514914 26.1470743 33.9081727 28.1143121 31.5109555 28.1141603 28.7259833 28.1139827 27.178288 27.499266 25.6939944 26.4051289 24.5993599L26.4051289 24.5993599zM24.6935518 31.1427268C23.5420608 32.2944682 21.737344 32.4724258 20.383078 31.5677693 19.028812 30.6631128 18.5021716 28.9277968 19.1252242 27.4230559 19.7482769 25.918315 21.3474971 25.0632325 22.94488 25.380735 24.5422628 25.6982374 25.6929234 27.0998978 25.6931739 28.728529 25.6933132 29.6339837 25.3337352 30.5024041 24.6935518 31.1427268zM50.4792204 33.1334853C50.4792204 33.8678683 49.8838854 34.4632034 49.1495023 34.4632034 48.4151193 34.4632034 47.8197843 33.8678683 47.8197843 33.1334853 47.8197843 32.3991023 48.4151193 31.8037672 49.1495023 31.8037672 49.8836914 31.8042353 50.4787523 32.3992963 50.4792204 33.1334853" />
<path fill="url(#nam-logo-base-b)" d="M26.4051289,32.8534553 C27.4820679,31.7758634 28.0948281,30.3197965 28.1124631,28.7964151 L25.6897796,28.7964151 C25.6523592,30.6541207 24.1357393,32.1405666 22.2776569,32.1406518 L22.2776569,34.5633353 C23.825768,34.5631577 25.3104253,33.9481115 26.4051289,32.8534553 L26.4051289,32.8534553 Z" />
<path fill="#FFF" d="M26.8998485,22.9785801 C27.2230293,22.9785801 27.5329734,23.1069634 27.7614967,23.3354867 C27.9900201,23.5640101 28.1184031,23.8739542 28.1184031,24.197135 L28.1184031,33.2438001 C28.1300969,33.6869676 27.9003522,34.1015686 27.5183884,34.3265969 C27.1364245,34.5516253 26.6624239,34.5516253 26.28046,34.3265969 C25.8984962,34.1015686 25.6687515,33.6869676 25.6804453,33.2438001 L25.6804453,24.197135 C25.6804452,23.8738071 25.8089447,23.5637343 26.0376516,23.3351866 C26.2663585,23.1066389 26.5765207,22.9783552 26.8998485,22.9785801" />
<path fill="url(#nam-logo-base-c)" d="M38.5838868,28.7259833 L38.8265794,27.7535156 C38.8265794,26.5307181 38.8130022,25.4623613 37.9669723,24.5798426 L37.7819828,24.3982474 C36.9064844,23.5825008 35.7540317,23.129405 34.5573953,23.1304735 L34.5573953,25.6083163 C35.8663498,25.6083163 36.9274671,26.6694336 36.9274671,27.9783882 L36.9274671,28.7259833 L38.5838868,28.7259833 Z" />
<path fill="#FFF" d="M44.0351368 31.554286L44.0351368 27.9783882C44.0513604 27.121106 43.60329 26.3219097 42.8634477 25.8885168 42.1236055 25.4551239 41.2073731 25.4551239 40.4675309 25.8885168 39.7276886 26.3219097 39.2796182 27.121106 39.2958418 27.9783882L39.2958418 33.2777432C39.2548862 33.9023436 38.7363233 34.3880175 38.1103816 34.3880175 37.4844399 34.3880175 36.9658769 33.9023436 36.9249214 33.2777432L36.9393471 27.8561933C36.9380245 25.9737887 38.05401 24.2701158 39.7802048 23.519316 41.5063996 22.7685161 43.5135644 23.1137903 44.8896525 24.3982474L45.074642 24.5798426C45.9213536 25.4604043 46.3942523 26.6345921 46.3941772 27.8561933L46.4094515 33.2777432C46.368496 33.9023436 45.849933 34.3880175 45.2239913 34.3880175 44.5980496 34.3880175 44.0794867 33.9023436 44.0385311 33.2777432L44.0385311 31.554286M12.8694985 31.554286L12.8694985 27.9783882C12.8857221 27.121106 12.4376516 26.3219097 11.6978094 25.8885168 10.9579672 25.4551239 10.0417348 25.4551239 9.30189251 25.8885168 8.56205027 26.3219097 8.11397984 27.121106 8.13020342 27.9783882L8.13020342 33.2777432C8.08924787 33.9023436 7.57068492 34.3880175 6.94474322 34.3880175 6.31880152 34.3880175 5.80023856 33.9023436 5.75928302 33.2777432L5.77455738 27.8561933C5.77449604 25.9752058 6.88996163 24.2732806 8.61473926 23.5227767 10.3395169 22.7722728 12.3451563 23.1161091 13.7214685 24.3982474L13.9056094 24.5798426C14.7525554 25.4603191 15.2257519 26.634491 15.2259931 27.8561933L15.2404189 33.2777432C15.1994633 33.9023436 14.6809004 34.3880175 14.0549587 34.3880175 13.429017 34.3880175 12.910454 33.9023436 12.8694985 33.2777432L12.8694985 31.554286" />
<path fill="#FFF" d="M36.9334071 31.554286L36.9334071 27.9783882C36.9496307 27.121106 36.5015603 26.3219097 35.761718 25.8885168 35.0218758 25.4551239 34.1056434 25.4551239 33.3658011 25.8885168 32.6259589 26.3219097 32.1778885 27.121106 32.194112 27.9783882L32.194112 33.2777432C32.1500487 33.8997243 31.6326162 34.3817969 31.0090761 34.3817969 30.3855361 34.3817969 29.8681036 33.8997243 29.8240402 33.2777432L29.838466 27.8561933C29.8384047 25.9752058 30.9538703 24.2732806 32.6786479 23.5227767 34.4034255 22.7722728 36.4090649 23.1161091 37.7853771 24.3982474L37.9703666 24.5798426C38.8163908 25.4607824 39.2889152 26.6347957 39.2890532 27.8561933L39.3034789 33.2777432C39.2625234 33.9023436 38.7439604 34.3880175 38.1180187 34.3880175 37.492077 34.3880175 36.9735141 33.9023436 36.9325585 33.2777432L36.9325585 31.554286M47.7620802 29.7570027L47.7790527 21.2279688C47.7790527 20.5338339 48.3560841 19.9839568 49.1070736 19.9856501 49.858063 19.9873511 50.4537631 20.5397739 50.4529155 21.2330602L50.435943 29.7620942C50.435943 30.4562291 49.8368486 30.9857403 49.0858592 30.9840472 48.3569327 30.9840472 47.7612326 30.4511376 47.7620802 29.7570027M26.4076746 24.5993599C24.4387782 22.6310896 21.3537025 22.3277005 19.0391086 23.8747286 16.7245146 25.4217567 15.8250277 28.3883474 16.890724 30.9602985 17.9564204 33.5322495 20.6904987 34.9932606 23.4209482 34.4498583 26.1513978 33.9064561 28.1177758 31.5099806 28.1175546 28.7259833 28.1175546 27.178092 27.502439 25.6936443 26.4076746 24.5993599L26.4076746 24.5993599zM24.6935518 31.1427268C23.5420608 32.2944682 21.737344 32.4724258 20.383078 31.5677693 19.028812 30.6631128 18.5021716 28.9277968 19.1252242 27.4230559 19.7482769 25.918315 21.3474971 25.0632325 22.94488 25.380735 24.5422628 25.6982374 25.6929234 27.0998978 25.6931739 28.728529 25.6933132 29.6339837 25.3337352 30.5024041 24.6935518 31.1427268zM50.482615 33.1334853C50.482958 33.6717264 50.1589935 34.1571596 49.6618221 34.3633734 49.1646507 34.5695873 48.5922112 34.4559592 48.2114958 34.0754866 47.8307804 33.6950141 47.7167872 33.1226471 47.9226838 32.6253443 48.1285804 32.1280414 48.6138069 31.8037672 49.1520481 31.8037672 49.8865685 31.8037672 50.4821463 32.398965 50.482615 33.1334853" />
<path fill="#FFF" d="M26.8998485 22.9785801C27.2230293 22.9785801 27.5329734 23.1069634 27.7614967 23.3354867 27.9900201 23.5640101 28.1184031 23.8739542 28.1184031 24.197135L28.1184031 33.2438001C28.1300969 33.6869676 27.9003522 34.1015686 27.5183884 34.3265969 27.1364245 34.5516253 26.6624239 34.5516253 26.28046 34.3265969 25.8984962 34.1015686 25.6687515 33.6869676 25.6804453 33.2438001L25.6804453 24.197135C25.6804452 23.8738071 25.8089447 23.5637343 26.0376516 23.3351866 26.2663585 23.1066389 26.5765207 22.9783552 26.8998485 22.9785801M44.0410769 31.554286L44.0410769 27.9783882C44.0573004 27.121106 43.60923 26.3219097 42.8693878 25.8885168 42.1295455 25.4551239 41.2133131 25.4551239 40.4734709 25.8885168 39.7336286 26.3219097 39.2855582 27.121106 39.3017818 27.9783882L39.3017818 33.2777432C39.2608262 33.9023436 38.7422633 34.3880175 38.1163216 34.3880175 37.4903799 34.3880175 36.9718169 33.9023436 36.9308614 33.2777432L36.9452872 27.8561933C36.9461684 25.9762672 38.061244 24.2756496 39.7849606 23.5253671 41.5086771 22.7750846 43.5131743 23.1178449 44.8896525 24.3982474L45.074642 24.5798426C45.9213536 25.4604043 46.3942523 26.6345921 46.3941772 27.8561933L46.408603 33.2777432C46.3645396 33.8997243 45.8471071 34.3817969 45.223567 34.3817969 44.600027 34.3817969 44.0825945 33.8997243 44.0385311 33.2777432L44.0385311 31.554286" />
</g>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="122" height="44" viewBox="0 0 122 44">
<path fill="#065CED" fill-rule="evenodd" d="M117.729025,22.6054958 C117.729025,21.8737775 117.482902,21.2684469 116.988438,20.7917213 C116.493974,20.3149957 115.897512,20.0755243 115.196837,20.0755243 C114.496161,20.0755243 113.904134,20.3149957 113.418539,20.7917213 C112.932945,21.2684469 112.691256,21.8737775 112.691256,22.6054958 C112.691256,23.3527354 112.935162,23.9735873 113.418539,24.4680515 C113.904134,24.9602983 114.496161,25.2086391 115.196837,25.2086391 C115.897512,25.2086391 116.493974,24.9625156 116.988438,24.4680515 C117.482902,23.9735873 117.729025,23.3527354 117.729025,22.6054958 M115.199054,16.8493118 C116.870919,16.8493118 118.267836,17.3792532 119.389804,18.4369188 C120.511772,19.4968016 121.072756,20.8848491 121.072756,22.6032784 C121.072756,24.3217078 120.507338,25.7230592 119.3765,26.8051154 C118.245663,27.8871715 116.853181,28.4281996 115.199054,28.4281996 C113.544927,28.4281996 112.154662,27.8871715 111.032694,26.8051154 C109.910726,25.7230592 109.349742,24.3217078 109.349742,22.6032784 C109.349742,20.8848491 109.910726,19.4945843 111.032694,18.4369188 C112.154662,17.3792532 113.54271,16.8493118 115.199054,16.8493118 Z M106.744382,14.7738926 L106.744382,17.0666099 L107.961695,17.0666099 C108.296511,17.0666099 108.578112,17.1929976 108.808714,17.4479904 C109.039316,17.7029831 109.154617,18.0134091 109.154617,18.3792682 C109.154617,18.7296061 109.039316,19.0311627 108.808714,19.2861555 C108.578112,19.5411482 108.294294,19.6764052 107.961695,19.6919265 L106.744382,19.6919265 L106.744382,23.6786826 C106.713339,24.6964363 107.11911,25.2064217 107.961695,25.2064217 C108.487202,25.2064217 108.873017,25.3505481 109.11914,25.6365834 C109.365264,25.9226188 109.489434,26.2818259 109.489434,26.7119876 C109.489434,27.1421493 109.345308,27.4991391 109.059272,27.7873918 C108.773237,28.0734271 108.374118,28.2175534 107.86635,28.2175534 L107.626878,28.2175534 C106.099139,28.2175534 105.012648,27.836173 104.367406,27.0711948 C103.722163,26.3062165 103.400651,25.1532059 103.400651,23.6077281 L103.400651,19.6919265 L102.444982,19.6919265 C102.110166,19.6919265 101.828565,19.5611042 101.597963,19.2972421 C101.367361,19.0355974 101.25206,18.7273888 101.25206,18.3770509 C101.25206,18.0111918 101.367361,17.7007658 101.597963,17.4457731 C101.828565,17.1907803 102.112383,17.0643926 102.444982,17.0643926 L103.400651,17.0643926 L103.400651,15.4169178 C103.400651,14.5721157 103.815291,14.039957 104.642354,13.8182241 L105.334161,13.6031433 C105.478287,13.587622 105.653456,13.5587967 105.859668,13.5188848 C106.065879,13.4789729 106.265439,13.5632314 106.456129,13.7694429 C106.649036,13.9778718 106.744382,14.310471 106.744382,14.7738926 Z M92.6554783,26.0667451 C92.5446118,25.7164072 92.5468292,25.3815907 92.6665649,25.0645127 C92.7863006,24.7452175 92.9814255,24.5234847 93.2519395,24.397097 C93.6510586,24.2529706 93.9969618,24.2263627 94.2896491,24.3128385 C94.5845538,24.3993143 94.8351119,24.5633966 95.0413234,24.802868 C95.646654,25.4547625 96.3473297,25.7829271 97.1433505,25.7829271 C98.099019,25.7829271 98.5757445,25.5523249 98.5757445,25.0911207 C98.5757445,24.8671705 98.5003554,24.6964363 98.3495771,24.5767005 C98.1987987,24.4569648 97.9083287,24.3261425 97.4781671,24.1820161 L96.2120727,23.7274638 C95.4315732,23.4569498 94.7952,23.1620451 94.3029531,22.8449672 C93.8084889,22.525672 93.471455,22.1753341 93.2874168,21.7939537 C93.1033786,21.4125732 92.9925121,21.1087992 92.9526002,20.8870664 C92.9126883,20.6653336 92.8927324,20.370429 92.8927324,20.0045698 C92.8927324,19.1775064 93.322894,18.4413534 94.1810001,17.7961109 C95.0413234,17.1508684 96.0524251,16.8293558 97.214305,16.8293558 C99.1877271,16.8293558 100.524776,17.4413384 101.225452,18.6675209 C101.416142,19.03338 101.480444,19.3726313 101.416142,19.6830572 C101.351839,19.9934832 101.194409,20.2196506 100.939416,20.363777 C100.272001,20.762896 99.5624556,20.6742029 98.815216,20.1021322 C98.369533,19.7673157 97.92385,19.6010161 97.4781671,19.6010161 C96.666625,19.6010161 96.2608539,19.8227489 96.2608539,20.2684319 C96.2608539,20.5877271 96.5801492,20.8493718 97.2165224,21.0555834 L98.9127784,21.627654 C99.5491516,21.8338656 100.083528,22.093293 100.511472,22.4037189 C100.941634,22.7141449 101.25206,23.0356574 101.44275,23.370474 C101.63344,23.7052906 101.764262,24.0001952 101.837434,24.2529706 C101.908389,24.5079634 101.946083,24.7452175 101.946083,24.9691676 C101.946083,26.0844837 101.464923,26.9425897 100.500385,27.5479203 C99.538065,28.1532509 98.4116623,28.4548075 97.1211772,28.4548075 C96.1344662,28.4548075 95.2120577,28.248596 94.3517343,27.8339557 C93.491411,27.4193153 92.9259923,26.8317233 92.6554783,26.0667451 Z M85.6819811,25.4702838 C86.4292207,25.4702838 87.0700285,25.1886831 87.6044046,24.6232644 C88.1387807,24.0578457 88.4048601,23.4015166 88.4048601,22.654277 C88.4048601,21.9070374 88.1387807,21.2484909 87.6044046,20.6852896 C87.0722459,20.1198709 86.431438,19.8382702 85.6819811,19.8382702 C84.8859603,19.8382702 84.2495871,20.1132189 83.7728615,20.6631163 C83.2961359,21.2130137 83.0566645,21.8759948 83.0566645,22.6564943 C83.0566645,23.4369938 83.2961359,24.1021923 83.7728615,24.6498724 C84.2495871,25.1953351 84.8859603,25.4702838 85.6819811,25.4702838 Z M88.3804695,18.640913 L88.3804695,18.4258321 C88.3959908,18.026713 88.5667251,17.6808099 88.8948896,17.3881225 C89.2208369,17.0932179 89.606652,16.9468742 90.052335,16.9468742 C90.5135392,16.9468742 90.9082236,17.0910006 91.2341709,17.3770359 C91.5601181,17.6630712 91.7242004,18.0134091 91.7242004,18.4280495 L91.7242004,26.8561139 C91.7242004,27.2707543 91.5601181,27.6210921 91.2341709,27.9071275 C90.9082236,28.1931628 90.5135392,28.3372892 90.052335,28.3372892 C89.606652,28.3372892 89.2208369,28.1909455 88.8948896,27.8960408 C88.5689424,27.6011362 88.3982081,27.255233 88.3804695,26.8583312 L88.3804695,26.6432504 C88.0301316,27.2153211 87.5489714,27.6587867 86.9347715,27.9692127 C86.3227889,28.2796386 85.6886331,28.4348516 85.0367386,28.4348516 C83.540042,28.4348516 82.262861,27.9137795 81.2051955,26.8716352 C80.1475299,25.829491 79.6175885,24.4170529 79.6175885,22.634321 C79.6175885,20.8671105 80.1475299,19.4635417 81.2051955,18.4191801 C82.262861,17.3770359 83.5422594,16.8559638 85.0367386,16.8559638 C85.5467241,16.8559638 86.1276641,16.9912208 86.7795585,17.2617348 C87.4336704,17.5278142 87.9658291,17.9890185 88.3804695,18.640913 Z M78.8770009,18.4258321 L78.8770009,26.8538966 C78.8770009,27.268537 78.7129186,27.6188748 78.3869713,27.9049102 C78.0610241,28.1909455 77.6663397,28.3350718 77.2051354,28.3350718 C76.7594524,28.3350718 76.3736373,28.1887282 76.0476901,27.8938235 C75.7217428,27.5989189 75.5510086,27.2530157 75.5332699,26.8561139 L75.5332699,18.4280495 C75.5487912,18.0289304 75.7195255,17.6830272 76.0476901,17.3903399 C76.3736373,17.0954352 76.7594524,16.9490915 77.2051354,16.9490915 C77.6663397,16.9490915 78.0610241,17.0932179 78.3869713,17.3792532 C78.7129186,17.6630712 78.8770009,18.0134091 78.8770009,18.4258321 Z M77.2051354,11 C77.7616848,11 78.2406277,11.1862556 78.6375294,11.560984 C79.0366485,11.9357125 79.2339907,12.3924821 79.2339907,12.9335102 C79.2339907,13.4745383 79.0344312,13.9357425 78.6375294,14.3193403 C78.2406277,14.7007208 77.7616848,14.891411 77.2051354,14.891411 C76.6330647,14.891411 76.1430352,14.7007208 75.7372641,14.3193403 C75.3314931,13.9379599 75.1297162,13.4745383 75.1297162,12.9335102 C75.1297162,12.3924821 75.3314931,11.9334952 75.7372641,11.560984 C76.1430352,11.1862556 76.6308474,11 77.2051354,11 Z M74.3625207,21.8892988 L74.3625207,26.8561139 C74.3625207,27.2707543 74.1984384,27.6210921 73.8724911,27.9071275 C73.5465439,28.1931628 73.1518595,28.3372892 72.6906552,28.3372892 C72.2449722,28.3372892 71.8591571,28.1909455 71.5332099,27.8960408 C71.2072626,27.6011362 71.0365284,27.255233 71.0187897,26.8583312 L71.0187897,22.2728965 C71.0187897,21.5722208 70.8391861,21.0267581 70.4821963,20.6365083 C70.1252065,20.2462586 69.6817408,20.0511337 69.156234,20.0511337 C68.5996847,20.0511337 68.1451324,20.2373893 67.7947945,20.6121177 C67.4444567,20.9868462 67.2692878,21.5544822 67.2692878,22.3194604 L67.2692878,26.8561139 C67.2692878,27.2707543 67.1052055,27.6210921 66.7792582,27.9071275 C66.453311,28.1931628 66.0586266,28.3372892 65.5974223,28.3372892 C65.1517393,28.3372892 64.7659242,28.1909455 64.439977,27.8960408 C64.1140297,27.6011362 63.9432955,27.255233 63.9255568,26.8583312 L63.9255568,22.201942 C63.9255568,21.5323089 63.7459533,21.0068021 63.3889634,20.6254217 C63.0297562,20.2440412 62.5973772,20.053351 62.0873918,20.053351 C61.5308424,20.053351 61.0674208,20.2329546 60.7015616,20.5899444 C60.3357025,20.9491516 60.1516643,21.5256569 60.1516643,22.3216778 L60.1516643,26.8583312 C60.1516643,27.2729716 59.987582,27.6233095 59.6616347,27.9093448 C59.3356875,28.1953802 58.9410031,28.3395065 58.4797988,28.3395065 C58.0341158,28.3395065 57.6483007,28.1931628 57.3223535,27.8982582 C56.9964062,27.6033535 56.825672,27.2574503 56.8079333,26.8605486 L56.8079333,18.4324841 C56.8234546,18.033365 56.9941889,17.6874618 57.3223535,17.3947745 C57.6483007,17.0998699 58.0341158,16.9535262 58.4797988,16.9535262 C58.9410031,16.9535262 59.3356875,17.0976525 59.6616347,17.3836879 C59.987582,17.6697232 60.1516643,18.0200611 60.1516643,18.4347014 L60.1516643,18.6963462 C60.406657,18.1242755 60.8013414,17.6741579 61.3335002,17.3482106 C61.8656589,17.0222634 62.4443816,16.8581811 63.0652335,16.8581811 C63.9721207,16.8581811 64.7215777,17.0222634 65.3091696,17.3482106 C65.8989789,17.6741579 66.3757045,18.2107513 66.7415636,18.9602082 C67.1074228,18.1797087 67.601887,17.6320286 68.2227389,17.3127334 C68.8435908,16.9934381 69.4334001,16.8360078 69.9899495,16.8360078 C71.3425196,16.8360078 72.4046199,17.2661695 73.1784674,18.1242755 C73.9523149,18.9757295 74.344782,20.2329546 74.3625207,21.8892988 Z M54.9232044,25.2064217 C55.224761,25.5722809 55.3334101,25.9736173 55.244717,26.4126483 C55.1582412,26.8494619 54.9054657,27.1887131 54.4930427,27.4281846 C53.4752891,28.0978177 52.1936734,28.4304169 50.6481956,28.4304169 C49.0095901,28.4304169 47.6281946,27.8893889 46.5062265,26.8073327 C45.3842585,25.7252765 44.8232744,24.3239251 44.8232744,22.6054958 C44.8232744,20.8870664 45.3842585,19.4968016 46.5062265,18.4391361 C47.6281946,17.3814705 49.0095901,16.8515291 50.6481956,16.8515291 C52.2712798,16.8515291 53.6282847,17.3969918 54.7192102,18.4879173 C55.8101356,19.5788428 56.3555984,20.9824115 56.3555984,22.7030582 C56.3555984,22.9890935 56.251384,23.2329997 56.0451724,23.4303419 C55.8389609,23.6299014 55.5994895,23.7296812 55.3289754,23.7296812 L48.1426147,23.7296812 C48.2224386,24.3350118 48.5372992,24.7917814 49.0849792,25.1022073 C49.6348766,25.4126333 50.2357726,25.5678462 50.8876671,25.5678462 C51.6681666,25.5678462 52.3134091,25.3926773 52.8211772,25.0423395 C53.218079,24.7873467 53.6061114,24.680915 53.9786226,24.7208269 C54.3555683,24.7585214 54.6682116,24.9203864 54.9232044,25.2064217 Z M48.191396,21.6498273 L53.0140848,21.6498273 C52.934261,20.9824115 52.6837029,20.4768607 52.2624105,20.1331748 C51.8411182,19.7917063 51.3111767,19.6187547 50.6748035,19.6187547 C49.2889734,19.620972 48.46191,20.2972571 48.191396,21.6498273 Z M43.9629511,20.1686521 L39.3797337,25.1598579 L43.415271,25.1598579 C43.7811302,25.1598579 44.1115121,25.3150708 44.4064167,25.6254968 C44.7013214,25.9359227 44.8476651,26.2906952 44.8476651,26.687597 C44.8476651,27.1022374 44.7035387,27.4592272 44.4175034,27.7630012 C44.131468,28.0645578 43.7966515,28.2175534 43.415271,28.2175534 L36.1557385,28.2175534 C35.7410982,28.2175534 35.3796737,28.0889484 35.0692477,27.836173 C34.7588218,27.5811802 34.6036088,27.2308424 34.6036088,26.7851594 L34.6036088,26.7142049 C34.6036088,26.1088743 34.8275589,25.5767156 35.2732419,25.113294 L39.8586766,20.1220882 L36.1823465,20.1220882 C35.8164873,20.1220882 35.4861054,19.9668752 35.1912008,19.6564493 C34.8962961,19.3460233 34.7499525,18.9912508 34.7499525,18.5943491 C34.7499525,18.1797087 34.8940788,17.8227189 35.1801141,17.5189449 C35.4661495,17.2173883 35.800966,17.0643926 36.1823465,17.0643926 L43.0826718,17.0643926 C43.4973122,17.0643926 43.8587367,17.1907803 44.1691626,17.4457731 C44.4795886,17.7007658 44.6348015,18.0511037 44.6348015,18.4967866 L44.6348015,18.5677411 C44.6325842,19.1752891 44.4086341,19.7074478 43.9629511,20.1686521 Z M25.3861755,26.0667451 C25.2753091,25.7164072 25.2775264,25.3815907 25.3972621,25.0645127 C25.5169978,24.7452175 25.7121227,24.5234847 25.9826368,24.397097 C26.3817558,24.2529706 26.727659,24.2263627 27.0203464,24.3128385 C27.3130337,24.3993143 27.5658091,24.5633966 27.7720206,24.802868 C28.3773512,25.4547625 29.0780269,25.7829271 29.8740478,25.7829271 C30.8297162,25.7829271 31.3064418,25.5523249 31.3064418,25.0911207 C31.3064418,24.8671705 31.2310526,24.6964363 31.0802743,24.5767005 C30.929496,24.4569648 30.639026,24.3261425 30.2088643,24.1820161 L28.9427699,23.7274638 C28.1622704,23.4569498 27.5258972,23.1620451 27.0336503,22.8449672 C26.5391861,22.525672 26.2021523,22.1753341 26.018114,21.7939537 C25.8340758,21.4125732 25.7232094,21.1087992 25.6832975,20.8870664 C25.6433856,20.6653336 25.6234296,20.370429 25.6234296,20.0045698 C25.6234296,19.1775064 26.0535913,18.4413534 26.9116973,17.7961109 C27.7720206,17.1508684 28.7831223,16.8293558 29.9450023,16.8293558 C31.9184243,16.8293558 33.2554732,17.4413384 33.956149,18.6675209 C34.1468392,19.03338 34.2111417,19.3726313 34.1468392,19.6830572 C34.0825367,19.9934832 33.9251064,20.2196506 33.6701136,20.363777 C33.0026978,20.762896 32.2931528,20.6742029 31.5459132,20.1021322 C31.1002302,19.7673157 30.6545473,19.6010161 30.2088643,19.6010161 C29.3973222,19.6010161 28.9915511,19.8227489 28.9915511,20.2684319 C28.9915511,20.5877271 29.3108464,20.8493718 29.9472196,21.0555834 L31.6434757,21.627654 C32.2798488,21.8338656 32.8142249,22.093293 33.2421693,22.4037189 C33.6723309,22.7141449 33.9827569,23.0356574 34.1734471,23.370474 C34.3641373,23.7052906 34.497177,24.0001952 34.5681315,24.2529706 C34.639086,24.5079634 34.6767806,24.7452175 34.6767806,24.9691676 C34.6767806,26.0844837 34.1956204,26.9425897 33.2310826,27.5479203 C32.2687622,28.1532509 31.1423595,28.4548075 29.8518745,28.4548075 C28.8651634,28.4548075 27.9427549,28.248596 27.0824316,27.8339557 C26.2198909,27.4193153 25.6566895,26.8317233 25.3861755,26.0667451 Z M18.4126783,25.4702838 C19.1599179,25.4702838 19.8007258,25.1886831 20.3351019,24.6232644 C20.869478,24.0578457 21.1355573,23.4015166 21.1355573,22.654277 C21.1355573,21.9070374 20.869478,21.2484909 20.3351019,20.6852896 C19.8029431,20.1198709 19.1621352,19.8382702 18.4126783,19.8382702 C17.6166575,19.8382702 16.9802843,20.1132189 16.5035587,20.6631163 C16.0268332,21.2130137 15.7873617,21.8759948 15.7873617,22.6564943 C15.7873617,23.4369938 16.0268332,24.1021923 16.5035587,24.6498724 C16.978067,25.1953351 17.6166575,25.4702838 18.4126783,25.4702838 Z M21.1089494,18.640913 L21.1089494,18.4258321 C21.1244707,18.026713 21.295205,17.6808099 21.6233695,17.3881225 C21.9493168,17.0932179 22.3351319,16.9468742 22.7808149,16.9468742 C23.2420191,16.9468742 23.6367035,17.0910006 23.9626508,17.3770359 C24.288598,17.6630712 24.4526803,18.0134091 24.4526803,18.4280495 L24.4526803,26.8561139 C24.4526803,27.2707543 24.288598,27.6210921 23.9626508,27.9071275 C23.6367035,28.1931628 23.2420191,28.3372892 22.7808149,28.3372892 C22.3351319,28.3372892 21.9493168,28.1909455 21.6233695,27.8960408 C21.2974223,27.6011362 21.126688,27.255233 21.1089494,26.8583312 L21.1089494,26.6432504 C20.7586115,27.2153211 20.2774513,27.6587867 19.6632514,27.9692127 C19.0512688,28.2796386 18.417113,28.4348516 17.7652185,28.4348516 C16.2685219,28.4348516 14.9913409,27.9137795 13.9336754,26.8716352 C12.8737925,25.829491 12.3460684,24.4170529 12.3460684,22.634321 C12.3460684,20.8671105 12.8760098,19.4635417 13.9336754,18.4191801 C14.9913409,17.3770359 16.2707393,16.8559638 17.7652185,16.8559638 C18.275204,16.8559638 18.856144,16.9912208 19.5080384,17.2617348 C20.1621503,17.5278142 20.6965264,17.9890185 21.1089494,18.640913 Z M4.34594825,18.4258321 L4.34594825,18.6874769 C4.64750488,18.1309275 5.0976225,17.6808099 5.69408379,17.3393413 C6.29054507,16.9978728 6.91583162,16.8249212 7.56772611,16.8249212 C8.85599379,16.8249212 9.86266079,17.2218229 10.5877271,18.0178437 C11.3127934,18.8138646 11.6742179,19.9912658 11.6742179,21.5522649 L11.6742179,26.8538966 C11.6742179,27.268537 11.5101356,27.6188748 11.1841884,27.9049102 C10.8582412,28.1909455 10.4635567,28.3350718 10.0023525,28.3350718 C9.5566695,28.3350718 9.1708544,28.1887282 8.84490715,27.8938235 C8.51895991,27.5989189 8.34822564,27.2530157 8.33048701,26.8561139 L8.33048701,22.2706792 C8.33048701,21.5544822 8.15531808,21.0045848 7.80498023,20.6232044 C7.45464237,20.2418239 6.9845688,20.0511337 6.39697683,20.0511337 C5.02888533,20.0511337 4.34373092,20.8072426 4.34373092,22.3194604 L4.34373092,26.8561139 C4.34373092,27.2707543 4.17964863,27.6210921 3.85370139,27.9071275 C3.52775414,28.1931628 3.13306972,28.3372892 2.67186546,28.3372892 C2.22618249,28.3372892 1.84036739,28.1909455 1.51442014,27.8960408 C1.1884729,27.6011362 1.01773863,27.255233 1,26.8583312 L1,18.4302668 C1.0155213,18.0311477 1.18625557,17.6852445 1.51442014,17.3925572 C1.84036739,17.0976525 2.22618249,16.9513089 2.67186546,16.9513089 C3.13306972,16.9513089 3.52775414,17.0954352 3.85370139,17.3814705 C4.18408329,17.6630712 4.34594825,18.0134091 4.34594825,18.4258321 Z" />
</svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen2542499CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen2542499AdContainer">
<div id="dfp-layer">
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"naszemiasto","categoryName":"wiadomosci","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/welcome-screen',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/",
      waitSeconds: 60
    })(['components/slots/welcome-screen'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsWelcomeScreen2542499', 'componentsSlotsWelcomeScreen'))
          .init({"slot_name":"layer","site_id":"naszemiasto"});
      }
    });
  }
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo">
  if ("Notification" in window && window.Notification.permission !== 'denied') {
    let script = document.createElement('script');
    script.setAttribute('src', 'https://s-eu-1.pushpushgo.com/js/5f1eabb8bc06c923c6c72381.js');
    script.setAttribute('charset', 'UTF-8');
    script.setAttribute('async', '');
    document.body.appendChild(script);
  }
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"65c7f0955aa65cdc","token":"e776088eca374791bb0c2a99d3f40c3a","version":"2021.5.2","si":10}'></script>
</body>
</html>
